<!DOCTYPE html>
<!--[if lt IE 7 ]><html class="ie ie6" lang="it-IT"> <![endif]-->
<!--[if IE 7 ]><html class="ie ie7" lang="it-IT"> <![endif]-->
<!--[if IE 8 ]><html class="ie ie8" lang="it-IT"> <![endif]-->
<!--[if IE 9 ]><html class="ie ie9" lang="it-IT"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html lang="it-IT"> <!--<![endif]-->
<head>
<meta charset="UTF-8" />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://www.rivistamusica.com/xmlrpc.php" />
<link rel="alternate" type="application/rss+xml" title="Rivista Musica" href="http://www.rivistamusica.com/feed/" />
<link rel="alternate" type="application/atom+xml" title="Rivista Musica" href="http://www.rivistamusica.com/feed/atom/" />
<title>Dalla Uchida a Tilson Thomas, grandi serate ceciliane &#8211; Rivista Musica</title>
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Rivista Musica &raquo; Feed" href="http://www.rivistamusica.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Rivista Musica &raquo; Feed dei commenti" href="http://www.rivistamusica.com/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.rivistamusica.com\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='scap.flashblock-css'  href='http://www.rivistamusica.com/wp-content/plugins/compact-wp-audio-player/css/flashblock.css' type='text/css' media='all' />
<link rel='stylesheet' id='scap.player-css'  href='http://www.rivistamusica.com/wp-content/plugins/compact-wp-audio-player/css/player.css' type='text/css' media='all' />
<link rel='stylesheet' id='bd-opensans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C700italic%2C800italic%2C400%2C300%2C600%2C700%2C800&#038;subset=latin%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%2Clatin-ext%2Ccyrillic' type='text/css' media='all' />
<link rel='stylesheet' id='bd-oswald-css'  href='http://fonts.googleapis.com/css?family=Oswald%3A400%2C300%2C700&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='default-css'  href='http://www.rivistamusica.com/wp-content/themes/journal/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='bd-font-awesome-css'  href='http://www.rivistamusica.com/wp-content/themes/journal/fonts/font-awesome/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='bd-fontello-css'  href='http://www.rivistamusica.com/wp-content/themes/journal/fonts/fontello/css/fontello.css' type='text/css' media='all' />
<link rel='stylesheet' id='bd-lightbox-css'  href='http://www.rivistamusica.com/wp-content/themes/journal/images/lightbox/themes/default/jquery.lightbox.css' type='text/css' media='all' />
<link rel='stylesheet' id='Open+Sans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300%2C300italic%2Cregular%2Citalic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='Droid+Sans-css'  href='http://fonts.googleapis.com/css?family=Droid+Sans%3Aregular%2C700&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<script type='text/javascript' src='http://www.rivistamusica.com/wp-content/plugins/compact-wp-audio-player/js/soundmanager2-nodebug-jsmin.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var bd_script = {"post_id":"2142","ajaxurl":"http:\/\/www.rivistamusica.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.rivistamusica.com/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://www.rivistamusica.com/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='http://www.rivistamusica.com/wp-content/themes/journal/js/modernizr.js'></script>
<script type='text/javascript' src='http://www.rivistamusica.com/wp-content/themes/journal/images/lightbox/jquery.lightbox.min.js'></script>
<script type='text/javascript' src='http://www.rivistamusica.com/wp-content/themes/journal/js/jquery.flexslider-min.js'></script>
<script type='text/javascript' src='http://www.rivistamusica.com/wp-content/themes/journal/js/jquery.isotope.min.js'></script>
<script type='text/javascript' src='http://www.rivistamusica.com/wp-content/themes/journal/js/jquery.cycle.all.js'></script>
<script type='text/javascript' src='http://www.rivistamusica.com/wp-content/themes/journal/js/jquery.fitvids.js'></script>
<script type='text/javascript' src='http://www.rivistamusica.com/wp-content/themes/journal/js/jquery.easing.1.3.js'></script>
<script type='text/javascript' src='http://www.rivistamusica.com/wp-content/themes/journal/js/jquery.placeholder.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var js_local_vars = {"dropdown_goto":"Go to..."};
var bd = {"sticky_sidebar":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.rivistamusica.com/wp-content/themes/journal/js/main.js'></script>
<link rel='https://api.w.org/' href='http://www.rivistamusica.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.rivistamusica.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.rivistamusica.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.5" />
<link rel="canonical" href="http://www.rivistamusica.com/dalla-uchida-a-tilson-thomas-grandi-serate-ceciliane/" />
<link rel='shortlink' href='http://www.rivistamusica.com/?p=2142' />
<link rel="alternate" type="application/json+oembed" href="http://www.rivistamusica.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.rivistamusica.com%2Fdalla-uchida-a-tilson-thomas-grandi-serate-ceciliane%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.rivistamusica.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.rivistamusica.com%2Fdalla-uchida-a-tilson-thomas-grandi-serate-ceciliane%2F&#038;format=xml" />

<!-- This site is using AdRotate v4.2 to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 { min-width:0px; max-width:250px; }
	.b-1 { margin:0px; }
	.g-2 { margin:0px;width:100%; max-width:1058px; height:100%; max-height:1058px; }
	.g-3 { margin:0px;width:100%; max-width:1058px; height:100%; max-height:1058px; }
	.g-4 { margin:0px;width:100%; max-width:1058px; height:100%; max-height:1058px; }
	.g-5 { margin:0px;width:100%; max-width:224px; height:100%; max-height:85px; }
	.g-6 { margin:0px;width:100%; max-width:224px; height:100%; max-height:85px; }
	.g-7 { margin:0px;width:100%; max-width:224px; height:100%; max-height:85px; }
	.g-8 { margin:0px;width:100%; max-width:224px; height:100%; max-height:85px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<link rel="shortcut icon" href="http://www.rivistamusica.com/wp-content/uploads/2016/07/favicon.ico" type="image/x-icon" />
<link rel="apple-touch-fa fa-precomposed" href="http://www.rivistamusica.com/wp-content/uploads/2016/07/apple-touch-icon.png" />
<link rel="apple-touch-fa fa-precomposed" sizes="114x114" href="http://www.rivistamusica.com/wp-content/uploads/2016/07/apple-touch-icon.png" />
<link rel="apple-touch-fa fa-precomposed" sizes="72x72" href="http://www.rivistamusica.com/wp-content/uploads/2016/07/apple-touch-icon.png" />
<link rel="apple-touch-fa fa-precomposed" sizes="144x144" href="http://www.rivistamusica.com/wp-content/uploads/2016/07/apple-touch-icon.png" />
<meta name="description" content="ORCHESTRA SINFONICA NAZIONALE RAI (musiche di Dvořák) violoncello Mischa Maisky direttore James Conlon 14 maggio 2017 Mitsuko Uchida (musiche di Mozart e Schumann) 15 maggio 2017 O" />
<meta name="keywords" content="conlon,labèque,mahler,maisky,mozart,osn,Pappano,Roma,Santa Cecilia,Schumann,tilson thomas,uchida" /><meta property="og:title" content="Dalla Uchida a Tilson Thomas, grandi serate ceciliane  " />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.rivistamusica.com/dalla-uchida-a-tilson-thomas-grandi-serate-ceciliane/" />
<meta property="og:site_name" content="Rivista Musica" />
<script type="text/javascript">
var bd_url = 'http://www.rivistamusica.com/wp-content/themes/journal';
</script>
<!--[if lt IE 9]><script src="http://www.rivistamusica.com/wp-content/themes/journal/js/html5.js"></script><![endif]-->
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" /><script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-75007022-44', 'auto');
  ga('send', 'pageview');

</script><style type="text/css">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</style></head>
<body class="post-template-default single single-post postid-2142 single-format-standard"style=''>

<div id="wrapper" class="boxed">
                    <div class="header-topbar top top-light">
            <div class="container">

                <ul class="top-left">

                    
                    
                                            <li class="menu-area">
                            <div id="top-navigation">
                                <ul id="menu-top" class="menu"><li id="menu-item-38" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38"><a href="http://www.rivistamusica.com/chi-siamo/">Chi siamo</a></li>
<li id="menu-item-30" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-30"><a href="http://www.zecchini.com/">Zecchini Editore</a></li>
<li id="menu-item-31" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-31"><a href="http://www.zecchini.com/product/special">Il mio abbonamento</a></li>
<li id="menu-item-1171" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1171"><a href="http://www.icma-info.com">ICMA</a></li>
</ul>                            </div>
                        </li>
                    
                                    </ul>

                <ul class="top-right">
                    
                    
                                            <li class="search-area">
                            <div class="search-box">
                                <form class="search" action="http://www.rivistamusica.com/" method="get">
    <fieldset>
        <span class="text"><input name="s" id="s" type="text" value="" placeholder="Search ..." /></span>
    </fieldset>
</form>                            </div>
                        </li>
                    
                                            <li class="social-area">
                            <div class="social-header">
                                <div class="social-icons fa fa-">
<a class="tooldown" title="Facebook" href="https://www.facebook.com/rivistamusica/" target="_blank"><i class="fa fa-facebook"></i></a>
<a class="tooldown" title="Twitter" href="https://twitter.com/rivistamusica" target="_blank"><i class="fa fa-twitter"></i></a>
</div><!-- .social-icons/-->                            </div><!-- social/-->
                        </li>
                                    </ul>

            </div>
        </div><!-- .top -->
    
    <div class="header">
        <div class="container">
                        <div class="logo header-logo logo-title" style="">
                <a href='http://www.rivistamusica.com/' title='Rivista Musica' rel='home' /> 
<div class='logo-wrapper'>
<img src='http://www.rivistamusica.com/wp-content/uploads/2016/07/logo-testata-musica-300x118.jpg' alt='Rivista Musica' border='0' /> 
</div>
</a> 
            </div><!-- logo/-->

            <div class="header-adv">
<a target="_blank" href="http://www.zecchini.com/"><img width="224" height="85" border="1" src="http://www.rivistamusica.com/wp-content/uploads/2016/07/sito-zecchini-editore.jpg">
</a>
<a target="_blank" href="http://www.rivistamusica.com/i-5-stelle-di-musica/">
<img width="224" height="85" border="1" src="http://www.rivistamusica.com/wp-content/uploads/2016/07/banner-5-stelle.jpg">
</a></div><!-- .header-adv/-->
        </div>
    </div><!-- .header -->

    <div id="navigation">
        <div class="container">
            <ul id="menu-nav" class="menu">
                <li id="menu-item-7" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7"><a href="http://www.rivistamusica.com/category/attualita/">Attualità</a></li>
<li id="menu-item-8" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-8"><a href="http://www.rivistamusica.com/category/recensioni/">Recensioni</a>
<ul class="sub-menu">
	<li id="menu-item-10" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10"><a href="http://www.rivistamusica.com/category/recensioni/dischi/">Dischi</a></li>
	<li id="menu-item-9" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-9"><a href="http://www.rivistamusica.com/category/recensioni/dalla-platea/">Dalla platea</a></li>
	<li id="menu-item-11" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11"><a href="http://www.rivistamusica.com/category/recensioni/letture-musicali/">Letture musicali</a></li>
</ul>
</li>
<li id="menu-item-12" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-12"><a href="http://www.rivistamusica.com/category/rubriche/">Rubriche</a>
<ul class="sub-menu">
	<li id="menu-item-14" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14"><a href="http://www.rivistamusica.com/category/rubriche/editoriale/">Editoriale</a></li>
	<li id="menu-item-15" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15"><a href="http://www.rivistamusica.com/category/rubriche/interviste/">Interviste</a></li>
	<li id="menu-item-16" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16"><a href="http://www.rivistamusica.com/category/rubriche/la-polemica/">La polemica</a></li>
	<li id="menu-item-13" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13"><a href="http://www.rivistamusica.com/category/rubriche/approfondimenti/">Approfondimenti</a></li>
	<li id="menu-item-1222" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-1222"><a href="http://www.rivistamusica.com/i-5-stelle-di-musica/">I 5 stelle di MUSICA</a></li>
</ul>
</li>
<li id="menu-item-18" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-18"><a href="#">I numeri arretrati</a>
<ul class="sub-menu">
	<li id="menu-item-932" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-932"><a href="http://www.rivistamusica.com/indice-recensioni/">Indice Recensioni</a></li>
	<li id="menu-item-20" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20"><a href="http://www.zecchini.com/catalogo/i-numeri-arretrati">Arretrati</a></li>
</ul>
</li>
<li id="menu-item-25" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-25"><a href="http://www.zecchini.com/index.php?route=product/category&#038;path=173">Abbonamenti</a></li>
                            </ul>
        </div>
    </div><!-- #navigation -->

    <div class="breaking-news-inner">
            </div>

<div class="clear"></div>
<div id="main" class="container">
    <div class="">
    <div class="content-wrapper">
        <div class="inner">
        <ul class="breadcrumbs"><li><a class="crumbs-home-icon" itemprop="breadcrumb" href="http://www.rivistamusica.com"><i class="fa fa-home"></i></a><i class="fa fa-angle-right"></i></li> <a href="http://www.rivistamusica.com/category/recensioni/">Recensioni</a> <i class="fa fa-angle-right"></i> <a href="http://www.rivistamusica.com/category/recensioni/dalla-platea/">Dalla platea</a> <i class="fa fa-angle-right"></i> <li class="current">Dalla Uchida a Tilson Thomas, grandi serate ceciliane</li></ul>                    <article class="article post-2142 post type-post status-publish format-standard has-post-thumbnail hentry category-dalla-platea category-recensioni tag-conlon tag-labeque tag-mahler tag-maisky tag-mozart tag-osn tag-pappano tag-roma tag-santa-cecilia tag-schumann tag-tilson-thomas tag-uchida" id="post-2142">
                                <div class="clearfix"></div>
                <h1 class="name post-title entry-title" itemprop="itemReviewed" itemscope itemtype="http://schema.org/Thing"><span itemprop="name">Dalla Uchida a Tilson Thomas, grandi serate ceciliane</span></h1>
                <div class='clearfix'></div> 
                                <div class="post-entry bottom40">
                                        <p><a href="http://www.rivistamusica.com/dalla-uchida-a-tilson-thomas-grandi-serate-ceciliane/img_4816-4252x2126/" rel="attachment wp-att-2143"><img class="aligncenter size-large wp-image-2143" src="http://www.rivistamusica.com/wp-content/uploads/2017/05/IMG_4816-4252x2126-1024x512.jpg" alt="" width="620" height="310" srcset="http://www.rivistamusica.com/wp-content/uploads/2017/05/IMG_4816-4252x2126-1024x512.jpg 1024w, http://www.rivistamusica.com/wp-content/uploads/2017/05/IMG_4816-4252x2126-300x150.jpg 300w" sizes="(max-width: 620px) 100vw, 620px" /></a></p>
<p><strong>ORCHESTRA SINFONICA NAZIONALE RAI </strong>(musiche di Dvořák) violoncello <strong>Mischa Maisky</strong> direttore <strong>James Conlon</strong></p>
<p>14 maggio 2017</p>
<p><strong>Mitsuko Uchida</strong> (musiche di Mozart e Schumann)</p>
<p>15 maggio 2017</p>
<p>Orchestra dell&#8217;Accademia Nazionale di S. Cecilia, direttore <strong>Antonio Pappano </strong>pianoforte <strong>Mitsuko Uchida</strong> (musiche di Corrado, Schumann, Mendelssohn)</p>
<p>21 maggio 2017</p>
<p><strong>MOZART </strong><em>Concerto per due pianoforti K 365</em><strong> MAHLER </strong><em>Sinfonia n. 5 </em>pianoforte</p>
<p><strong>Katia e Marielle Labèque</strong> Orchestra dell&#8217;Accademia Nazionale di S. Cecilia, direttore <strong>Michael Tilson Thomas</strong></p>
<p>25 maggio 2017</p>
<p>Roma, Parco della Musica, Sala Santa Cecilia</p>
<p>&nbsp;</p>
<p><em>Golden series</em> all&#8217;Accademia di Santa Cecilia, con una sequenza di concerti invero accattivante e pochissimo <em>routinière</em> tanto nei programmi, che negli interpreti. Si apriva &#8211;  in assenza dei complessi accademici, impegnati in una lunga <em>tournée </em>europea (in autunno sarà la volta degli Stati Uniti) &#8211; con l&#8217;Orchestra Sinfonica Nazionale della RAI e il suo direttore stabile James Conlon. Il cammino compiuto dalla compagine torinese sotto le sue mani è apparso commendevolissimo: da buona e corretta orchestra, essa s&#8217;è trasformata in una sorta di possente macchina da guerra, dal suono pieno, scattante, aggressivo, dalle dinamiche formidabili, precisa e audace in ogni sezione, ma anche forte d&#8217;una duttilità e d&#8217;una fluidità che non sono la morbidezza pregiate e appena <em>soft </em>dei professori ceciliani, ma il segno d&#8217;uno stile, se si vuole decisamente americano, comunque giovane ed entusiasmante. Il programma era un &#8220;tutto Dvořák &#8221; schiuso dal <em>Concerto per violoncello e orchestra</em> op. 104, con la presenza carismatica di Mischa Maisky. Un&#8217;esecuzione sì fiammeggiante, ma con un lavoro capillare e biunivoco sui colori, sugli improvvisi cedimenti alla soavità del canto e alla nobiltà delle malinconie. Maisky ha, soprattutto nei gravi, un suono ancora superbo e fraseggi d&#8217;intrigante passionalità. L&#8217;<em>Ottava sinfonia </em>è stata proposta come vera <em>carte de visite </em>dell&#8217;OSN RAI: dunque appena più clamorosa di come non sia normalmente nelle corde di Conlon. E certo gli esiti della sezione corni, delle trombe e degli ottoni tutti, erano sensazionali; così come l&#8217;avvolgente brunitura dei violoncelli o l&#8217;acuminata, luminosa profilatura del flauto. Tuttavia la trama poetica della Sinfonia, bellissima e in nulla inferiore alla più celebre &#8220;Dal nuovo mondo&#8221;, non solo è rimasta intatta, ma ha mostrato ancor più evidenti le sue sotterranee, palpitanti vibrazioni, la sua libertà meravigliosa e selvaggia. Applausi e successo da derby allo stadio, forse più per Conlon che per Maisky.</p>
<p><a href="http://www.rivistamusica.com/dalla-uchida-a-tilson-thomas-grandi-serate-ceciliane/roma-concerto-conlon-maisky-14-05-2017/" rel="attachment wp-att-2144"><img class="aligncenter size-full wp-image-2144" src="http://www.rivistamusica.com/wp-content/uploads/2017/05/roma-concerto-conlon-maisky-14-05-2017.png" alt="" width="600" height="400" srcset="http://www.rivistamusica.com/wp-content/uploads/2017/05/roma-concerto-conlon-maisky-14-05-2017.png 600w, http://www.rivistamusica.com/wp-content/uploads/2017/05/roma-concerto-conlon-maisky-14-05-2017-300x200.png 300w" sizes="(max-width: 600px) 100vw, 600px" /></a></p>
<p>La sera seguente, con dame Mitsuko Uchida in récital, lo stesso palcoscenico era luogo di atmosfere, di mondi immensamente diversi. Perché, è vero, la Uchida è un mondo a sé, una dimensione del far musica, anzi dell’“essere nella musica”, peculiare e affascinante. Sin dal suo entrare, andando al pianoforte con rapida semplicità, subito consegnando quel Mozart (la <em>Sonata</em> K 545) ove ella ha oggi pochissimi confronti: per l&#8217;infinita varietà di &#8220;materiali preziosi&#8221; &#8211; porcellane, madreperle, smalti, avori, sete &#8211; profusi dalle sue lunghe, esili mani; per la contestura strettissima tra fraseggio e dinamica, ove la sottile, continua modellatura del dettato è sempre funzione di mirabili calibrature del peso e del volume; per il prodigioso intarsio fra umanità e metafisica (anche in un brano d&#8217;apparente &#8220;facilità&#8221;) fra trepide increspature del cuore e assolutezza d&#8217;astrazioni logiche. Un Mozart che entra di diritto nella perfezione. Seguiva la <em>Kreisleriana </em>op. 16 di Schumann: qui la Uchida compiva (ed invitava a compiere) un viaggio nel mistero, quasi schiudendo una dopo l&#8217;altra le porte d&#8217;un percorso notturno di stupore e di paura insieme, spegnendo tutti i colori di prima per lasciarvi solo ombre e rapide luminescenze, come di specchi oscuri, come di fugaci presenze. Un lavoro, su questo Schumann, d&#8217;incredibile magistero tecnico e di spettacolosa concentrazione mentale. Che dopo l&#8217;intervallo non tornava con lo stesso, impervio livello per la <em>Fantasia </em>op. 17: forse meno in sintonia con il <em>Legendenton</em>, con l&#8217;andatura epicheggiante richiesta dall&#8217;autore, la Uchida ne ha dato una lettura certo analitica, certo vibrante, ma &#8211; soprattutto nel suono &#8211; non miracolosa come il resto. La ritrovavamo, neppur una settimana dopo, sempre con Schumann, nel <em>Concerto in la minore, </em>al centro d&#8217;una serata diretta da Pappano, fra una novità di Pasquale Corrado e la <em>Scozzese </em>di Mendelssohn. Qualche piccola ruga nell&#8217;organizzazione tecnica di dame Mitsuko comincia a mostrarsi, (il traguardo dei settant&#8217;anni è vicino), purtuttavia il gioco di aristocratiche delicatezze e di cristalline trasparenze, d&#8217;ordine e di fantasia, di tinte e di riflessi rarissimi, di relazioni timbriche con l&#8217;orchestra (i singoli strumentini sempre; e quei violoncelli nel celebre inciso dell&#8217;Intermezzo!), l&#8217;abbandono languidissimo ai cantabili, la dovizia di sfumature, hanno dato esiti supremi di poesia e d&#8217;eleganza. L&#8217;anti-Argerich? Se si vuole, sì, senz&#8217;altro. <em>Solo il tempo</em>, del giovane Pasquale Corrado, faceva da <em>incipit </em>al concerto: una commissione dell&#8217;Accademia (in memoria dei giudici Falcone e Borsellino), su testi in greco tratti dal <em>Prometeo Incatenato</em> di Eschilo e di vasta quanto acre e tragica materia sonora, sia strumentale che corale. Sir Tony era in gran forma e nella <em>Scozzese </em>ha dato prova di un eccezionale dominio dell&#8217;orchestra e di un&#8217;energia viva e pulsante dall&#8217;inizio alla fine.</p>
<p><a href="http://www.rivistamusica.com/dalla-uchida-a-tilson-thomas-grandi-serate-ceciliane/slide-conducting-1350x520/" rel="attachment wp-att-2145"><img class="aligncenter size-large wp-image-2145" src="http://www.rivistamusica.com/wp-content/uploads/2017/05/slide-conducting-1350x520-1024x394.jpg" alt="" width="620" height="239" srcset="http://www.rivistamusica.com/wp-content/uploads/2017/05/slide-conducting-1350x520-1024x394.jpg 1024w, http://www.rivistamusica.com/wp-content/uploads/2017/05/slide-conducting-1350x520-300x116.jpg 300w, http://www.rivistamusica.com/wp-content/uploads/2017/05/slide-conducting-1350x520.jpg 1350w" sizes="(max-width: 620px) 100vw, 620px" /></a></p>
<p>Assai atteso, infine, il ritorno in Accademia di Michael Tilson Thomas, con la <em>Quinta Sinfonia</em> del suo prediletto Mahler. Ad inizio di serata c&#8217;era il <em>Concerto per due pianoforti</em> K 365 di Mozart, con <em>mesdames</em> Labèque, invero rigide e moderne un fil troppo per il verbo e lo stile del Salisburghese. La sinfonia mahleriana, per contro, ha trovato in Tilson Thomas un interprete di elevatissima statura. Governata interamente a memoria, benché non oggetto di una lunga familiarità tra direttore e orchestra, pure è apparsa come frutto di una maturazione profonda e originale, svolta in una cifra di forte drammaticità, forse di doloroso pessimismo. Quasi il canto, talora il grido, di un &#8220;cuore in inverno&#8221;, ma che tuttavia non vuol rinunciare a battere, ad emozionarsi, a costo anche di fibrillazioni mortali. Certe ondate violente di suono (negli archi, soprattutto), certe asprezze cercate e ottenute, ribellione più che rassegnazione, un <em>pathos </em>continuo e divorante, ora sotterraneo, ora ferocemente esibito, hanno fatto della lettura di Tilson Thomas qualcosa di non identico all&#8217;incisione in studio con la San Francisco Symphony (l&#8217;Adagietto qui è stato tutt&#8217;altro) e comunque di un&#8217;intensità che fino alla sinistra danza del Rondò conclusivo, ha attanagliato noi e il pubblico, poi esploso in una vera ovazione liberatoria. Il concerto era dedicato alle vittime di Manchester.</p>
<p><em>Maurizio Modugno  </em></p>
                                                        </div>


                <div class="post-tags"><b> Tagged with : </b><a href="http://www.rivistamusica.com/tag/conlon/" rel="tag">conlon</a> , <a href="http://www.rivistamusica.com/tag/labeque/" rel="tag">labèque</a> , <a href="http://www.rivistamusica.com/tag/mahler/" rel="tag">mahler</a> , <a href="http://www.rivistamusica.com/tag/maisky/" rel="tag">maisky</a> , <a href="http://www.rivistamusica.com/tag/mozart/" rel="tag">mozart</a> , <a href="http://www.rivistamusica.com/tag/osn/" rel="tag">osn</a> , <a href="http://www.rivistamusica.com/tag/pappano/" rel="tag">Pappano</a> , <a href="http://www.rivistamusica.com/tag/roma/" rel="tag">Roma</a> , <a href="http://www.rivistamusica.com/tag/santa-cecilia/" rel="tag">Santa Cecilia</a> , <a href="http://www.rivistamusica.com/tag/schumann/" rel="tag">Schumann</a> , <a href="http://www.rivistamusica.com/tag/tilson-thomas/" rel="tag">tilson thomas</a> , <a href="http://www.rivistamusica.com/tag/uchida/" rel="tag">uchida</a></div>

                
                    <script type="text/javascript">
        window.___gcfg = {lang: 'en-US'};
        (function(w, d, s) {
            function go(){
                var js, fjs = d.getElementsByTagName(s)[0], load = function(url, id) {
                    if (d.getElementById(id)) {return;}
                    js = d.createElement(s); js.src = url; js.id = id;
                    fjs.parentNode.insertBefore(js, fjs);
                };
                load('//connect.facebook.net/en/all.js#xfbml=1', 'fbjssdk');
                load('https://apis.google.com/js/plusone.js', 'gplus1js');
                load('//platform.twitter.com/widgets.js', 'tweetjs');
            }
            if (w.addEventListener) { w.addEventListener("load", go, false); }
            else if (w.attachEvent) { w.attachEvent("onload",go); }
        }(window, document, 'script'));
    </script>

    <div class="post-share-box">
        <h4 class="post-share-title" style="display: none">
            Share :        </h4>

                    <ul class="post-share-box-social-networks social-icons">
                                    <li class="facebook">
                        <a class="ttip" title="facebook" onClick="window.open('http://www.facebook.com/sharer.php?u=http://www.rivistamusica.com/dalla-uchida-a-tilson-thomas-grandi-serate-ceciliane/','Facebook','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="http://www.facebook.com/sharer.php?u=http://www.rivistamusica.com/dalla-uchida-a-tilson-thomas-grandi-serate-ceciliane/">
                            <i class="fa fa-facebook"></i>
                        </a>
                    </li>
                                                    <li class="twitter">
                        <a class="ttip" title="twitter" onClick="window.open('http://twitter.com/share?url=http://www.rivistamusica.com/dalla-uchida-a-tilson-thomas-grandi-serate-ceciliane/&amp;text=Dalla%20Uchida%20a%20Tilson%20Thomas,%20grandi%20serate%20ceciliane','Twitter share','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="http://twitter.com/share?url=http://www.rivistamusica.com/dalla-uchida-a-tilson-thomas-grandi-serate-ceciliane/&amp;text=Dalla%20Uchida%20a%20Tilson%20Thomas,%20grandi%20serate%20ceciliane">
                            <i class="fa fa-twitter"></i>
                        </a>
                    </li>
                                                                                                    <li class="google">
                        <a class="ttip" title="google" onClick="window.open('https://plus.google.com/share?url=http://www.rivistamusica.com/dalla-uchida-a-tilson-thomas-grandi-serate-ceciliane/','Google plus','width=585,height=666,left='+(screen.availWidth/2-292)+',top='+(screen.availHeight/2-333)+''); return false;" href="https://plus.google.com/share?url=http://www.rivistamusica.com/dalla-uchida-a-tilson-thomas-grandi-serate-ceciliane/">
                            <i class="fa fa-google"></i>
                        </a>
                    </li>
                                            </ul>

        
    </div><!-- .post-share/-->


                

                                        <div class="single-post-related">
            <div class="home-box-title">
                <h2>
                    <b>Related Posts</b>
                                            <div class="home-scroll-nav box-title-more">
                            <a class="prev related-re_scroll-prev" href="#"><i class="fa fa-chevron-left"></i></a>
                            <a class="nxt related-re_scroll-nxt" href="#"><i class="fa fa-chevron-right"></i></a>
                        </div>
                                    </h2>
            </div>
            <section id="related-posts">
                <div class="related-re_scroll">
                                                                        <div class="post-item">
                                <div class="post-image"><a href="http://www.rivistamusica.com/bagliori-russi-con-lorchestra-rai-a-pordenone/" title="Bagliori russi con l&#8217;Orchestra Rai a Pordenone" > <img src="http://www.rivistamusica.com/wp-content/uploads/2017/05/PN_Orchestra_Rai_129_LdA-320x320.jpg" width="320" height="320" alt="Bagliori russi con l&#8217;Orchestra Rai a Pordenone" border="0" /> </a></div><!-- .post-image/-->
                                <div class="post-caption">
                                    <h3 class="post-title entry-title"><a href="http://www.rivistamusica.com/bagliori-russi-con-lorchestra-rai-a-pordenone/" title="Bagliori russi con l&#8217;Orchestra Rai a Pordenone" rel="bookmark">Bagliori russi con l&#8217;Orchestra Rai a Pordenone</a></h3><!-- .post-title/-->
                                    <div class="post-meta"><span class="meta-date updated"><i class="fa fa-clock-o"></i>30 maggio 2017</span></div><!-- .post-meta/-->
                                    <div style="display:none" class="vcard author" itemprop="author" itemscope itemtype="http://schema.org/Person"><strong class="fn" itemprop="name"><a href="http://www.rivistamusica.com/author/rivistamusica/" title="Articoli scritti da: rivistamusica" rel="author">rivistamusica</a></strong></div>
                                </div><!-- .post-caption/-->
                            </div> <!-- .post -->
                                                    <div class="post-item">
                                <div class="post-image"><a href="http://www.rivistamusica.com/il-brulicante-beethoven-di-mintz-a-torino/" title="Il brulicante Beethoven di Mintz a Torino" > <img src="http://www.rivistamusica.com/wp-content/uploads/2017/05/IMG_4990-320x320.jpg" width="320" height="320" alt="Il brulicante Beethoven di Mintz a Torino" border="0" /> </a></div><!-- .post-image/-->
                                <div class="post-caption">
                                    <h3 class="post-title entry-title"><a href="http://www.rivistamusica.com/il-brulicante-beethoven-di-mintz-a-torino/" title="Il brulicante Beethoven di Mintz a Torino" rel="bookmark">Il brulicante Beethoven di Mintz a Torino</a></h3><!-- .post-title/-->
                                    <div class="post-meta"><span class="meta-date updated"><i class="fa fa-clock-o"></i>29 maggio 2017</span></div><!-- .post-meta/-->
                                    <div style="display:none" class="vcard author" itemprop="author" itemscope itemtype="http://schema.org/Person"><strong class="fn" itemprop="name"><a href="http://www.rivistamusica.com/author/rivistamusica/" title="Articoli scritti da: rivistamusica" rel="author">rivistamusica</a></strong></div>
                                </div><!-- .post-caption/-->
                            </div> <!-- .post -->
                                                    <div class="post-item">
                                <div class="post-image"><a href="http://www.rivistamusica.com/spicca-elisabetta-nella-stuarda-genovese/" title="Spicca Elisabetta nella Stuarda genovese" > <img src="http://www.rivistamusica.com/wp-content/uploads/2017/05/4-maria-stuarda--320x320.jpg" width="320" height="320" alt="Spicca Elisabetta nella Stuarda genovese" border="0" /> </a></div><!-- .post-image/-->
                                <div class="post-caption">
                                    <h3 class="post-title entry-title"><a href="http://www.rivistamusica.com/spicca-elisabetta-nella-stuarda-genovese/" title="Spicca Elisabetta nella Stuarda genovese" rel="bookmark">Spicca Elisabetta nella Stuarda genovese</a></h3><!-- .post-title/-->
                                    <div class="post-meta"><span class="meta-date updated"><i class="fa fa-clock-o"></i>24 maggio 2017</span></div><!-- .post-meta/-->
                                    <div style="display:none" class="vcard author" itemprop="author" itemscope itemtype="http://schema.org/Person"><strong class="fn" itemprop="name"><a href="http://www.rivistamusica.com/author/rivistamusica/" title="Articoli scritti da: rivistamusica" rel="author">rivistamusica</a></strong></div>
                                </div><!-- .post-caption/-->
                            </div> <!-- .post -->
                                                    <div class="post-item">
                                <div class="post-image"><a href="http://www.rivistamusica.com/hampson-e-carsen-una-idea-di-don-giovanni/" title="Hampson e Carsen: una &#8220;idea di Don Giovanni&#8221;" > <img src="http://www.rivistamusica.com/wp-content/uploads/2017/05/010_K65A7291a-Thomas-Hampson-320x320.jpg" width="320" height="320" alt="Hampson e Carsen: una &#8220;idea di Don Giovanni&#8221;" border="0" /> </a></div><!-- .post-image/-->
                                <div class="post-caption">
                                    <h3 class="post-title entry-title"><a href="http://www.rivistamusica.com/hampson-e-carsen-una-idea-di-don-giovanni/" title="Hampson e Carsen: una &#8220;idea di Don Giovanni&#8221;" rel="bookmark">Hampson e Carsen: una &#8220;idea di Don Giovanni&#8221;</a></h3><!-- .post-title/-->
                                    <div class="post-meta"><span class="meta-date updated"><i class="fa fa-clock-o"></i>22 maggio 2017</span></div><!-- .post-meta/-->
                                    <div style="display:none" class="vcard author" itemprop="author" itemscope itemtype="http://schema.org/Person"><strong class="fn" itemprop="name"><a href="http://www.rivistamusica.com/author/rivistamusica/" title="Articoli scritti da: rivistamusica" rel="author">rivistamusica</a></strong></div>
                                </div><!-- .post-caption/-->
                            </div> <!-- .post -->
                                                    <div class="post-item">
                                <div class="post-image"><a href="http://www.rivistamusica.com/le-due-lucie-di-venezia-e-cagliari/" title="Le due Lucie di Venezia e Cagliari" > <img src="http://www.rivistamusica.com/wp-content/uploads/2017/05/lucia-320x312.jpg" width="320" height="320" alt="Le due Lucie di Venezia e Cagliari" border="0" /> </a></div><!-- .post-image/-->
                                <div class="post-caption">
                                    <h3 class="post-title entry-title"><a href="http://www.rivistamusica.com/le-due-lucie-di-venezia-e-cagliari/" title="Le due Lucie di Venezia e Cagliari" rel="bookmark">Le due Lucie di Venezia e Cagliari</a></h3><!-- .post-title/-->
                                    <div class="post-meta"><span class="meta-date updated"><i class="fa fa-clock-o"></i>15 maggio 2017</span></div><!-- .post-meta/-->
                                    <div style="display:none" class="vcard author" itemprop="author" itemscope itemtype="http://schema.org/Person"><strong class="fn" itemprop="name"><a href="http://www.rivistamusica.com/author/rivistamusica/" title="Articoli scritti da: rivistamusica" rel="author">rivistamusica</a></strong></div>
                                </div><!-- .post-caption/-->
                            </div> <!-- .post -->
                                                    <div class="post-item">
                                <div class="post-image"><a href="http://www.rivistamusica.com/calamandrei-e-falcone-due-voci-dellopera-di-oggi/" title="Calamandrei e Falcone: due voci dell&#8217;opera di oggi" > <img src="http://www.rivistamusica.com/wp-content/uploads/2017/05/FALCONE_OHP-4657-320x320.jpg" width="320" height="320" alt="Calamandrei e Falcone: due voci dell&#8217;opera di oggi" border="0" /> </a></div><!-- .post-image/-->
                                <div class="post-caption">
                                    <h3 class="post-title entry-title"><a href="http://www.rivistamusica.com/calamandrei-e-falcone-due-voci-dellopera-di-oggi/" title="Calamandrei e Falcone: due voci dell&#8217;opera di oggi" rel="bookmark">Calamandrei e Falcone: due voci dell&#8217;opera di oggi</a></h3><!-- .post-title/-->
                                    <div class="post-meta"><span class="meta-date updated"><i class="fa fa-clock-o"></i>15 maggio 2017</span></div><!-- .post-meta/-->
                                    <div style="display:none" class="vcard author" itemprop="author" itemscope itemtype="http://schema.org/Person"><strong class="fn" itemprop="name"><a href="http://www.rivistamusica.com/author/rivistamusica/" title="Articoli scritti da: rivistamusica" rel="author">rivistamusica</a></strong></div>
                                </div><!-- .post-caption/-->
                            </div> <!-- .post -->
                                                <script type="text/javascript">
                            jQuery(document).ready(function(){var e=jQuery(".related-re_scroll .post-item");for(var t=0;t<e.length;t+=3){e.slice(t,t+3).wrapAll('<div class="post-items"></div>');jQuery(".related-re_scroll .post-item").show()}jQuery(function(){jQuery(".related-re_scroll").cycle({fx:"scrollHorz",easing:"swing",timeout:5555,speed:600,slideExpr:".post-items",prev:".related-re_scroll-prev",next:".related-re_scroll-nxt",pause:false})})});
                        </script>
                                    </div><!-- #related-posts -->
                <div class="clear"></div>
            </section><!-- #related-posts -->
        </div><!-- .post-related -->
                                </article>
                <div class="clear"></div>
        </div>
    </div><!-- .content-wrapper/-->
    <aside class="sidebar theia_sticky">
    <div class="theiaStickySidebar">
    <div id="ad_300_300-widget-2" class="widget ad_300_300">
<div class="widget-title box-title">
<h2><b>
Il numero in edicola
</b></h2>
</div>
<div class="widget-inner video-box clearfix">
<div class="ads300">
<div class="ads-content">
<a href="http://www.zecchini.com/catalogo/i-numeri-arretrati/2017/musica-n-287---giugno-2017-pdf" target="_blank"><img src="http://www.rivistamusica.com/wp-content/uploads/2017/05/COP-287-RGB.jpg" /></a></div>

</div>
</div>
</div><!-- .widget/--><div id="adrotate_widgets-2" class="widget adrotate_widgets">
<div class="widget-title box-title">
<h2><b>
 
</b></h2>
</div>
<div class="widget-inner video-box clearfix">
<!-- Either there are no banners, they are disabled or none qualified for this location! --></div>
</div><!-- .widget/--><div id="bd-cate-posts-2" class="widget bd-cate-posts">
<div class="widget-title box-title">
<h2><b>
Recensioni
</b></h2>
</div>
<div class="widget-inner video-box clearfix">
        <div class="post-warpper">
            <div class="post-item">
                <div class="post-image"><a href="http://www.rivistamusica.com/bagliori-russi-con-lorchestra-rai-a-pordenone/" title="Bagliori russi con l&#8217;Orchestra Rai a Pordenone" > <img src="http://www.rivistamusica.com/wp-content/uploads/2017/05/PN_Orchestra_Rai_129_LdA-52x50.jpg" width="52" height="50" alt="Bagliori russi con l&#8217;Orchestra Rai a Pordenone" border="0" /> </a></div><!-- .post-image/-->
                <div class="post-caption">
                    <h3 class="post-title">
                        <a href="http://www.rivistamusica.com/bagliori-russi-con-lorchestra-rai-a-pordenone/" title="Bagliori russi con l&#8217;Orchestra Rai a Pordenone" rel="bookmark">Bagliori russi con l&#8217;Orchestra Rai a Pordenone</a>
                    </h3><!-- .post-title/-->
                    <div class="post-meta">
                        <span class='meta-date'><i class='fa fa-time'></i>30 maggio 2017</span>                                            </div><!-- .post-meta/-->

                </div><!-- .post-caption/-->
            </div><!-- article/-->
        </div>
            <div class="post-warpper">
            <div class="post-item">
                <div class="post-image"><a href="http://www.rivistamusica.com/il-brulicante-beethoven-di-mintz-a-torino/" title="Il brulicante Beethoven di Mintz a Torino" > <img src="http://www.rivistamusica.com/wp-content/uploads/2017/05/IMG_4990-52x50.jpg" width="52" height="50" alt="Il brulicante Beethoven di Mintz a Torino" border="0" /> </a></div><!-- .post-image/-->
                <div class="post-caption">
                    <h3 class="post-title">
                        <a href="http://www.rivistamusica.com/il-brulicante-beethoven-di-mintz-a-torino/" title="Il brulicante Beethoven di Mintz a Torino" rel="bookmark">Il brulicante Beethoven di Mintz a Torino</a>
                    </h3><!-- .post-title/-->
                    <div class="post-meta">
                        <span class='meta-date'><i class='fa fa-time'></i>29 maggio 2017</span>                                            </div><!-- .post-meta/-->

                </div><!-- .post-caption/-->
            </div><!-- article/-->
        </div>
            <div class="post-warpper">
            <div class="post-item">
                <div class="post-image"><a href="http://www.rivistamusica.com/dalla-uchida-a-tilson-thomas-grandi-serate-ceciliane/" title="Dalla Uchida a Tilson Thomas, grandi serate ceciliane" > <img src="http://www.rivistamusica.com/wp-content/uploads/2017/05/IMG_4816-4252x2126-52x50.jpg" width="52" height="50" alt="Dalla Uchida a Tilson Thomas, grandi serate ceciliane" border="0" /> </a></div><!-- .post-image/-->
                <div class="post-caption">
                    <h3 class="post-title">
                        <a href="http://www.rivistamusica.com/dalla-uchida-a-tilson-thomas-grandi-serate-ceciliane/" title="Dalla Uchida a Tilson Thomas, grandi serate ceciliane" rel="bookmark">Dalla Uchida a Tilson Thomas, grandi serate ceciliane</a>
                    </h3><!-- .post-title/-->
                    <div class="post-meta">
                        <span class='meta-date'><i class='fa fa-time'></i>29 maggio 2017</span>                                            </div><!-- .post-meta/-->

                </div><!-- .post-caption/-->
            </div><!-- article/-->
        </div>
            <div class="post-warpper">
            <div class="post-item">
                <div class="post-image"><a href="http://www.rivistamusica.com/spicca-elisabetta-nella-stuarda-genovese/" title="Spicca Elisabetta nella Stuarda genovese" > <img src="http://www.rivistamusica.com/wp-content/uploads/2017/05/4-maria-stuarda--52x50.jpg" width="52" height="50" alt="Spicca Elisabetta nella Stuarda genovese" border="0" /> </a></div><!-- .post-image/-->
                <div class="post-caption">
                    <h3 class="post-title">
                        <a href="http://www.rivistamusica.com/spicca-elisabetta-nella-stuarda-genovese/" title="Spicca Elisabetta nella Stuarda genovese" rel="bookmark">Spicca Elisabetta nella Stuarda genovese</a>
                    </h3><!-- .post-title/-->
                    <div class="post-meta">
                        <span class='meta-date'><i class='fa fa-time'></i>24 maggio 2017</span>                                            </div><!-- .post-meta/-->

                </div><!-- .post-caption/-->
            </div><!-- article/-->
        </div>
            <div class="post-warpper">
            <div class="post-item">
                <div class="post-image"><a href="http://www.rivistamusica.com/hampson-e-carsen-una-idea-di-don-giovanni/" title="Hampson e Carsen: una &#8220;idea di Don Giovanni&#8221;" > <img src="http://www.rivistamusica.com/wp-content/uploads/2017/05/010_K65A7291a-Thomas-Hampson-52x50.jpg" width="52" height="50" alt="Hampson e Carsen: una &#8220;idea di Don Giovanni&#8221;" border="0" /> </a></div><!-- .post-image/-->
                <div class="post-caption">
                    <h3 class="post-title">
                        <a href="http://www.rivistamusica.com/hampson-e-carsen-una-idea-di-don-giovanni/" title="Hampson e Carsen: una &#8220;idea di Don Giovanni&#8221;" rel="bookmark">Hampson e Carsen: una &#8220;idea di Don Giovanni&#8221;</a>
                    </h3><!-- .post-title/-->
                    <div class="post-meta">
                        <span class='meta-date'><i class='fa fa-time'></i>22 maggio 2017</span>                                            </div><!-- .post-meta/-->

                </div><!-- .post-caption/-->
            </div><!-- article/-->
        </div>
    </div>
</div><!-- .widget/--><div id="text-3" class="widget widget_text">
<div class="widget-title box-title">
<h2><b>
I NOSTRI INSERZIONISTI
</b></h2>
</div>
<div class="widget-inner video-box clearfix">
			<div class="textwidget"></div>
		</div>
</div><!-- .widget/--><div id="adrotate_widgets-22" class="widget adrotate_widgets">
<div class="widget-title box-title">
<h2><b>
stresa
</b></h2>
</div>
<div class="widget-inner video-box clearfix">
<div class="g g-7"><div class="g-dyn a-30 c-1"><a href="http://www.stresafestival.eu/" target="_blank"><img src="http://www.rivistamusica.com/wp-content/uploads/2017/04/RivistaMusica-banner-224x85_2.gif" /></a></div></div></div>
</div><!-- .widget/--><div id="adrotate_widgets-25" class="widget adrotate_widgets">
<div class="widget-title box-title">
<h2><b>
Mito 2017
</b></h2>
</div>
<div class="widget-inner video-box clearfix">
<div class="g g-8"><div class="g-dyn a-33 c-1"><a href="http://www.mitosettembremusica.it/" target="_blank"><img src="http://www.rivistamusica.com/wp-content/uploads/2017/05/GIF_2017_MITO_Musica-BANNER-224x85.gif" /></a></div></div></div>
</div><!-- .widget/--><div id="adrotate_widgets-24" class="widget adrotate_widgets">
<div class="widget-title box-title">
<h2><b>
mahler
</b></h2>
</div>
<div class="widget-inner video-box clearfix">
<div class="a-single a-32"><a href="http://www.gustav-mahler.it" target="_blank"><img src="http://www.rivistamusica.com/wp-content/uploads/2017/05/224-X-85-PX.jpg" /></a></div></div>
</div><!-- .widget/--><div id="adrotate_widgets-23" class="widget adrotate_widgets">
<div class="widget-title box-title">
<h2><b>
Wratislavia
</b></h2>
</div>
<div class="widget-inner video-box clearfix">
<div class="a-single a-31"><a href="http://www.nfm.wroclaw.pl/en/wratislavia-cantans" target="_blank"><img src="http://www.rivistamusica.com/wp-content/uploads/2017/05/Rekalam_web_MFWC_IT_224x85px_do_wysłania.jpg" /></a></div></div>
</div><!-- .widget/--><div id="adrotate_widgets-19" class="widget adrotate_widgets">
<div class="widget-title box-title">
<h2><b>
Chigiana
</b></h2>
</div>
<div class="widget-inner video-box clearfix">
<div class="a-single a-27"><a href="http://www.chigiana.it/corsi-di-perfezionamento-musicale-2017/" target="_blank"><img src="http://www.rivistamusica.com/wp-content/uploads/2017/02/banner_musica.jpg" /></a></div></div>
</div><!-- .widget/--><div id="adrotate_widgets-18" class="widget adrotate_widgets">
<div class="widget-title box-title">
<h2><b>
bofest
</b></h2>
</div>
<div class="widget-inner video-box clearfix">
<div class="g g-5"><div class="g-dyn a-3 c-1"><a href="http://www.bolognafestival.it/" target="_blank"><img src="http://www.rivistamusica.com/wp-content/uploads/2017/02/224x85_BOFE17_Musica.gif" /></a></div></div></div>
</div><!-- .widget/--><div id="adrotate_widgets-20" class="widget adrotate_widgets">
<div class="widget-title box-title">
<h2><b>
Festival pianistico
</b></h2>
</div>
<div class="widget-inner video-box clearfix">
<div class="g g-6"><div class="g-dyn a-28 c-1"><a href="http://www.festivalpianistico.it/" target="_blank"><img src="http://www.rivistamusica.com/wp-content/uploads/2017/04/244x85-per-Musica-1.gif" /></a></div></div></div>
</div><!-- .widget/--><div id="adrotate_widgets-12" class="widget adrotate_widgets">
<div class="widget-title box-title">
<h2><b>
RSI
</b></h2>
</div>
<div class="widget-inner video-box clearfix">
<div class="a-single a-15"><a href="http://www.rsi.ch/speciali/cultura/concerti-rsi/" target="_blank"><img src="http://www.rivistamusica.com/wp-content/uploads/2016/07/RSI_BANNER_MUSICA.jpg" /></a></div></div>
</div><!-- .widget/--><div id="adrotate_widgets-5" class="widget adrotate_widgets">
<div class="widget-title box-title">
<h2><b>
 
</b></h2>
</div>
<div class="widget-inner video-box clearfix">
<!-- Error, Ad is not available at this time due to schedule/geolocation restrictions! --></div>
</div><!-- .widget/--><div id="adrotate_widgets-17" class="widget adrotate_widgets">
<div class="widget-title box-title">
<h2><b>
Toscanini
</b></h2>
</div>
<div class="widget-inner video-box clearfix">
<!-- Error, Ad is not available at this time due to schedule/geolocation restrictions! --></div>
</div><!-- .widget/--><div id="adrotate_widgets-21" class="widget adrotate_widgets">
<div class="widget-title box-title">
<h2><b>
imz
</b></h2>
</div>
<div class="widget-inner video-box clearfix">
<div class="a-single a-29"><a href="http://www.imz.at/" target="_blank"><img src="http://www.rivistamusica.com/wp-content/uploads/2017/04/logo-imz.jpg" /></a></div></div>
</div><!-- .widget/--><div id="adrotate_widgets-15" class="widget adrotate_widgets">
<div class="widget-title box-title">
<h2><b>
Malta
</b></h2>
</div>
<div class="widget-inner video-box clearfix">
<!-- Error, Ad is not available at this time due to schedule/geolocation restrictions! --></div>
</div><!-- .widget/--><div id="adrotate_widgets-6" class="widget adrotate_widgets">
<div class="widget-title box-title">
<h2><b>
 
</b></h2>
</div>
<div class="widget-inner video-box clearfix">
<div class="a-single a-14"><a href="http://www.lingottomusica.it/" target="_blank"><img src="http://www.rivistamusica.com/wp-content/uploads/2016/07/Banner-Musica-Settembre-2016.jpg" /></a></div></div>
</div><!-- .widget/--><div id="adrotate_widgets-16" class="widget adrotate_widgets">
<div class="widget-title box-title">
<h2><b>
Traiettorie
</b></h2>
</div>
<div class="widget-inner video-box clearfix">
<!-- Error, Ad is not available at this time due to schedule/geolocation restrictions! --></div>
</div><!-- .widget/--><div id="adrotate_widgets-14" class="widget adrotate_widgets">
<div class="widget-title box-title">
<h2><b>
Daminelli
</b></h2>
</div>
<div class="widget-inner video-box clearfix">
<!-- Error, Ad is not available at this time due to schedule/geolocation restrictions! --></div>
</div><!-- .widget/--><div id="adrotate_widgets-7" class="widget adrotate_widgets">
<div class="widget-title box-title">
<h2><b>
 
</b></h2>
</div>
<div class="widget-inner video-box clearfix">
<div class="a-single a-1"><a href="http://www.cidim.it/cidim/" target="_blank"><img src="http://www.rivistamusica.com/wp-content/uploads/2016/07/hederCIDIM.jpg" /></a></div></div>
</div><!-- .widget/--><div id="adrotate_widgets-9" class="widget adrotate_widgets">
<div class="widget-title box-title">
<h2><b>
 
</b></h2>
</div>
<div class="widget-inner video-box clearfix">
<div class="a-single a-10"><a href="http://www.universalmusic.it/classica/" target="_blank"><img src="http://www.rivistamusica.com/wp-content/uploads/2016/07/universal.jpg" /></a></div></div>
</div><!-- .widget/--><div id="adrotate_widgets-10" class="widget adrotate_widgets">
<div class="widget-title box-title">
<h2><b>
 
</b></h2>
</div>
<div class="widget-inner video-box clearfix">
<div class="a-single a-11"><a href="http://www.datacompos.com/" target="_blank"><img src="http://www.rivistamusica.com/wp-content/uploads/2016/07/DATACOMPOSok.jpg" /></a></div></div>
</div><!-- .widget/--><div id="adrotate_widgets-11" class="widget adrotate_widgets">
<div class="widget-title box-title">
<h2><b>
 
</b></h2>
</div>
<div class="widget-inner video-box clearfix">
<!-- Error, Ad is not available at this time due to schedule/geolocation restrictions! --></div>
</div><!-- .widget/-->    </div>

</aside><!-- sidebar/-->

    <div class="clear"></div>
</div>
                <div class="clear"></div>
    </div><!-- #main/-->
    <div class="clear"></div>


            <footer id="footer-widgets" class="footer-widgets">
                        <div class="container col3">
                <div class="footer-col-1 widget-inner-box">
<div id="text-2" class="widget widget_text">
<div class="widget-title">
<h2>
 
</h2>
</div>
<div class="widget-inner video-box clearfix">
			<div class="textwidget"><p>Redazione:</p>
<p>Via Tonale, 60<br />
I-21100 Varese (Italy)<br />
Tel. 0039 0332 331041<br />
Fax 0039 0332 331013<br />
info@rivistamusica.com</p>
<p>Disclaimer:</p>
<p>Tutti i marchi in questo sito sono di proprietà dei rispettivi proprietari. &copy; Tutto il materiale pubblicato su rivistamusica.com è di esclusiva proprietà della società Zecchini Editore ed è coperto da Copyright internazionale.<br />
Ne è consentito l'utilizzo a patto che se ne richieda l'autorizzazione e se ne citi la fonte.</p>
</div>
		</div>
</div><!-- .footer-widget/-->
</div><!-- .footer-col-1/-->
<div class="footer-col-2 widget-inner-box">
<div id="bd-recent-posts-2" class="widget bd-recent-posts">
<div class="widget-title">
<h2>
 
</h2>
</div>
<div class="widget-inner video-box clearfix">
    <div class="post-warpper">
        <div class="post-item">
            <div class="post-image"><a href="http://www.rivistamusica.com/bagliori-russi-con-lorchestra-rai-a-pordenone/" title="Bagliori russi con l&#8217;Orchestra Rai a Pordenone" > <img src="http://www.rivistamusica.com/wp-content/uploads/2017/05/PN_Orchestra_Rai_129_LdA-52x50.jpg" width="52" height="50" alt="Bagliori russi con l&#8217;Orchestra Rai a Pordenone" border="0" /> </a></div><!-- .post-image/-->
            <div class="post-caption">
                <h3 class="post-title">
                    <a href="http://www.rivistamusica.com/bagliori-russi-con-lorchestra-rai-a-pordenone/" title="Bagliori russi con l&#8217;Orchestra Rai a Pordenone" rel="bookmark">Bagliori russi con l&#8217;Orchestra Rai a Pordenone</a>
                </h3><!-- .post-title/-->
                <div class="post-meta">
                    <span class='meta-date'><i class='fa fa-time'></i>30 maggio 2017</span>                                    </div><!-- .post-meta/-->

            </div><!-- .post-caption/-->
        </div><!-- article/-->
    </div>
        <div class="post-warpper">
        <div class="post-item">
            <div class="post-image"><a href="http://www.rivistamusica.com/il-brulicante-beethoven-di-mintz-a-torino/" title="Il brulicante Beethoven di Mintz a Torino" > <img src="http://www.rivistamusica.com/wp-content/uploads/2017/05/IMG_4990-52x50.jpg" width="52" height="50" alt="Il brulicante Beethoven di Mintz a Torino" border="0" /> </a></div><!-- .post-image/-->
            <div class="post-caption">
                <h3 class="post-title">
                    <a href="http://www.rivistamusica.com/il-brulicante-beethoven-di-mintz-a-torino/" title="Il brulicante Beethoven di Mintz a Torino" rel="bookmark">Il brulicante Beethoven di Mintz a Torino</a>
                </h3><!-- .post-title/-->
                <div class="post-meta">
                    <span class='meta-date'><i class='fa fa-time'></i>29 maggio 2017</span>                                    </div><!-- .post-meta/-->

            </div><!-- .post-caption/-->
        </div><!-- article/-->
    </div>
        <div class="post-warpper">
        <div class="post-item">
            <div class="post-image"><a href="http://www.rivistamusica.com/dalla-uchida-a-tilson-thomas-grandi-serate-ceciliane/" title="Dalla Uchida a Tilson Thomas, grandi serate ceciliane" > <img src="http://www.rivistamusica.com/wp-content/uploads/2017/05/IMG_4816-4252x2126-52x50.jpg" width="52" height="50" alt="Dalla Uchida a Tilson Thomas, grandi serate ceciliane" border="0" /> </a></div><!-- .post-image/-->
            <div class="post-caption">
                <h3 class="post-title">
                    <a href="http://www.rivistamusica.com/dalla-uchida-a-tilson-thomas-grandi-serate-ceciliane/" title="Dalla Uchida a Tilson Thomas, grandi serate ceciliane" rel="bookmark">Dalla Uchida a Tilson Thomas, grandi serate ceciliane</a>
                </h3><!-- .post-title/-->
                <div class="post-meta">
                    <span class='meta-date'><i class='fa fa-time'></i>29 maggio 2017</span>                                    </div><!-- .post-meta/-->

            </div><!-- .post-caption/-->
        </div><!-- article/-->
    </div>
        <div class="post-warpper">
        <div class="post-item">
            <div class="post-image"><a href="http://www.rivistamusica.com/spicca-elisabetta-nella-stuarda-genovese/" title="Spicca Elisabetta nella Stuarda genovese" > <img src="http://www.rivistamusica.com/wp-content/uploads/2017/05/4-maria-stuarda--52x50.jpg" width="52" height="50" alt="Spicca Elisabetta nella Stuarda genovese" border="0" /> </a></div><!-- .post-image/-->
            <div class="post-caption">
                <h3 class="post-title">
                    <a href="http://www.rivistamusica.com/spicca-elisabetta-nella-stuarda-genovese/" title="Spicca Elisabetta nella Stuarda genovese" rel="bookmark">Spicca Elisabetta nella Stuarda genovese</a>
                </h3><!-- .post-title/-->
                <div class="post-meta">
                    <span class='meta-date'><i class='fa fa-time'></i>24 maggio 2017</span>                                    </div><!-- .post-meta/-->

            </div><!-- .post-caption/-->
        </div><!-- article/-->
    </div>
        <div class="post-warpper">
        <div class="post-item">
            <div class="post-image"><a href="http://www.rivistamusica.com/compagni-di-merende/" title="Compagni di merende" > <img src="http://www.rivistamusica.com/wp-content/uploads/2017/05/difficile-lectu-52x50.jpg" width="52" height="50" alt="Compagni di merende" border="0" /> </a></div><!-- .post-image/-->
            <div class="post-caption">
                <h3 class="post-title">
                    <a href="http://www.rivistamusica.com/compagni-di-merende/" title="Compagni di merende" rel="bookmark">Compagni di merende</a>
                </h3><!-- .post-title/-->
                <div class="post-meta">
                    <span class='meta-date'><i class='fa fa-time'></i>22 maggio 2017</span>                                    </div><!-- .post-meta/-->

            </div><!-- .post-caption/-->
        </div><!-- article/-->
    </div>
    </div>
</div><!-- .footer-widget/-->
</div><!-- .footer-col-2/-->
<div class="footer-col-3 widget-inner-box last">
<div id="tweets-widget-2" class="widget tweets">
<div class="widget-title">
<h2>
Recent Tweets
</h2>
</div>
<div class="widget-inner video-box clearfix">
                <a href="https://twitter.com/rivistamusica" class="twitter-follow-button" data-show-count="false" data-size="large">Follow @rivistamusica</a>
                <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
                <div class="clear"></div>

                <div class="bd-twitter-widget" id="tweets_tweets-widget-2">
                    <ul class="tweet_list">
                                                <li class="twitter-item">
                            <p class="twitter-text">
                                <i class="icon fa fa-twitter"></i>
                                #LuigiCorbani si dimette da &nbsp;<a href="http://twitter.com/La_Verdi" target="_blank">@La_Verdi</a>&nbsp; 
https://t.co/hwoto0ogx6                            </p>
                                                        <a href="http://twitter.com/rivistamusica/statuses/" class="jtwt_date">11 months ago </a>
                        </li>
                                                <li class="twitter-item">
                            <p class="twitter-text">
                                <i class="icon fa fa-twitter"></i>
                                La scomparsa di Alirio Diaz https://t.co/f7PtIeOBhu                            </p>
                                                        <a href="http://twitter.com/rivistamusica/statuses/" class="jtwt_date">11 months ago </a>
                        </li>
                                                <li class="twitter-item">
                            <p class="twitter-text">
                                <i class="icon fa fa-twitter"></i>
                                Presto online il nuovo sito di &nbsp;<a href="http://twitter.com/rivistamusica" target="_blank">@rivistamusica</a>&nbsp; , https://t.co/jKEvJpvR7o!
Stay tuned...                            </p>
                                                        <a href="http://twitter.com/rivistamusica/statuses/" class="jtwt_date">11 months ago </a>
                        </li>
                                                <li class="twitter-item">
                            <p class="twitter-text">
                                <i class="icon fa fa-twitter"></i>
                                &nbsp;<a href="http://twitter.com/EleonoraBuratto" target="_blank">@EleonoraBuratto</a>&nbsp; E' stato un piacere, in bocca al lupo!                            </p>
                                                        <a href="http://twitter.com/rivistamusica/statuses/" class="jtwt_date">1 year ago </a>
                        </li>
                                            </ul>
                </div>
		    </div>
</div><!-- .footer-widget/-->
</div><!-- .footer-col-3/-->
            </div>
        </footer>
    
    <footer class="footer">
        <div class="container">
            <div class="social-icons fa fa-16">
<a class="ttip" title="Facebook" href="https://www.facebook.com/rivistamusica/" target="_blank"><i class="fa fa-facebook"></i></a>
<a class="ttip" title="Twitter" href="https://twitter.com/rivistamusica" target="_blank"><i class="fa fa-twitter"></i></a>
</div><!-- .social-icons/--><span class="copyright">
© Copyright 2016 Zecchini Editore | All Rights Reserved</span>
        </div>
    </footer>
</div><!-- #wrapper/-->
    
<div class="gotop" title="Go Top"><i class="fa fa-chevron-up"></i></div>    
<!-- WP Audio player plugin v1.9.6 - https://www.tipsandtricks-hq.com/wordpress-audio-music-player-plugin-4556/ -->
    <script type="text/javascript">
        soundManager.useFlashBlock = true; // optional - if used, required flashblock.css
        soundManager.url = 'http://www.rivistamusica.com/wp-content/plugins/compact-wp-audio-player/swf/soundmanager2.swf';
        function play_mp3(flg, ids, mp3url, volume, loops)
        {
            //Check the file URL parameter value
            var pieces = mp3url.split("|");
            if (pieces.length > 1) {//We have got an .ogg file too
                mp3file = pieces[0];
                oggfile = pieces[1];
                //set the file URL to be an array with the mp3 and ogg file
                mp3url = new Array(mp3file, oggfile);
            }

            soundManager.createSound({
                id: 'btnplay_' + ids,
                volume: volume,
                url: mp3url
            });

            if (flg == 'play') {
                    soundManager.play('btnplay_' + ids, {
                    onfinish: function() {
                        if (loops == 'true') {
                            loopSound('btnplay_' + ids);
                        }
                        else {
                            document.getElementById('btnplay_' + ids).style.display = 'inline';
                            document.getElementById('btnstop_' + ids).style.display = 'none';
                        }
                    }
                });
            }
            else if (flg == 'stop') {
    //soundManager.stop('btnplay_'+ids);
                soundManager.pause('btnplay_' + ids);
            }
        }
        function show_hide(flag, ids)
        {
            if (flag == 'play') {
                document.getElementById('btnplay_' + ids).style.display = 'none';
                document.getElementById('btnstop_' + ids).style.display = 'inline';
            }
            else if (flag == 'stop') {
                document.getElementById('btnplay_' + ids).style.display = 'inline';
                document.getElementById('btnstop_' + ids).style.display = 'none';
            }
        }
        function loopSound(soundID)
        {
            window.setTimeout(function() {
                soundManager.play(soundID, {onfinish: function() {
                        loopSound(soundID);
                    }});
            }, 1);
        }
        function stop_all_tracks()
        {
            soundManager.stopAll();
            var inputs = document.getElementsByTagName("input");
            for (var i = 0; i < inputs.length; i++) {
                if (inputs[i].id.indexOf("btnplay_") == 0) {
                    inputs[i].style.display = 'inline';//Toggle the play button
                }
                if (inputs[i].id.indexOf("btnstop_") == 0) {
                    inputs[i].style.display = 'none';//Hide the stop button
                }
            }
        }
    </script>
    <script type="text/javascript">
    jQuery(document).ready(function($)
    {
        jQuery(".gallery dl.gallery-item .gallery-icon a").addClass("lightbox");
        jQuery(".gallery dl.gallery-item .gallery-icon a").attr('rel', 'lightbox_2142');
        jQuery(".gallery dl.gallery-item .gallery-icon a[href*='attachment']").removeClass("lightbox").attr('href');
    });
</script><script type='text/javascript'>
/* <![CDATA[ */
var impression_object = {"ajax_url":"http:\/\/www.rivistamusica.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.rivistamusica.com/wp-content/plugins/adrotate/library/jquery.adrotate.dyngroup.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"http:\/\/www.rivistamusica.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.rivistamusica.com/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript' src='http://www.rivistamusica.com/wp-content/themes/journal/forcemagic/extra-options/js/extra-options.js'></script>
<script type='text/javascript' src='http://www.rivistamusica.com/wp-includes/js/wp-embed.min.js'></script>
<!-- AdRotate JS -->
<script type="text/javascript">
jQuery(document).ready(function(){
if(jQuery.fn.gslider) {
	jQuery('.g-2').gslider({ groupid: 2, speed: 6000 });
	jQuery('.g-3').gslider({ groupid: 3, speed: 6000 });
	jQuery('.g-4').gslider({ groupid: 4, speed: 6000 });
	jQuery('.g-5').gslider({ groupid: 5, speed: 6000 });
	jQuery('.g-6').gslider({ groupid: 6, speed: 6000 });
	jQuery('.g-7').gslider({ groupid: 7, speed: 6000 });
	jQuery('.g-8').gslider({ groupid: 8, speed: 6000 });
}
});
</script>
<!-- /AdRotate JS -->

</body></html>