<!DOCTYPE html>
<!--[if lt IE 7 ]><html class="ie ie6" lang="it-IT"> <![endif]-->
<!--[if IE 7 ]><html class="ie ie7" lang="it-IT"> <![endif]-->
<!--[if IE 8 ]><html class="ie ie8" lang="it-IT"> <![endif]-->
<!--[if IE 9 ]><html class="ie ie9" lang="it-IT"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html lang="it-IT"> <!--<![endif]-->
<head>
<meta charset="UTF-8" />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://www.rivistamusica.com/xmlrpc.php" />
<link rel="alternate" type="application/rss+xml" title="Rivista Musica" href="http://www.rivistamusica.com/feed/" />
<link rel="alternate" type="application/atom+xml" title="Rivista Musica" href="http://www.rivistamusica.com/feed/atom/" />
<title>Una &#8220;nuova&#8221; Serva padrona riletta da Respighi &#8211; Rivista Musica</title>
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Rivista Musica &raquo; Feed" href="http://www.rivistamusica.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Rivista Musica &raquo; Feed dei commenti" href="http://www.rivistamusica.com/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.rivistamusica.com\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='scap.flashblock-css'  href='http://www.rivistamusica.com/wp-content/plugins/compact-wp-audio-player/css/flashblock.css' type='text/css' media='all' />
<link rel='stylesheet' id='scap.player-css'  href='http://www.rivistamusica.com/wp-content/plugins/compact-wp-audio-player/css/player.css' type='text/css' media='all' />
<link rel='stylesheet' id='bd-opensans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C700italic%2C800italic%2C400%2C300%2C600%2C700%2C800&#038;subset=latin%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%2Clatin-ext%2Ccyrillic' type='text/css' media='all' />
<link rel='stylesheet' id='bd-oswald-css'  href='http://fonts.googleapis.com/css?family=Oswald%3A400%2C300%2C700&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='default-css'  href='http://www.rivistamusica.com/wp-content/themes/journal/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='bd-font-awesome-css'  href='http://www.rivistamusica.com/wp-content/themes/journal/fonts/font-awesome/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='bd-fontello-css'  href='http://www.rivistamusica.com/wp-content/themes/journal/fonts/fontello/css/fontello.css' type='text/css' media='all' />
<link rel='stylesheet' id='bd-lightbox-css'  href='http://www.rivistamusica.com/wp-content/themes/journal/images/lightbox/themes/default/jquery.lightbox.css' type='text/css' media='all' />
<link rel='stylesheet' id='Open+Sans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300%2C300italic%2Cregular%2Citalic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='Droid+Sans-css'  href='http://fonts.googleapis.com/css?family=Droid+Sans%3Aregular%2C700&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<script type='text/javascript' src='http://www.rivistamusica.com/wp-content/plugins/compact-wp-audio-player/js/soundmanager2-nodebug-jsmin.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var bd_script = {"post_id":"2303","ajaxurl":"http:\/\/www.rivistamusica.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.rivistamusica.com/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://www.rivistamusica.com/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='http://www.rivistamusica.com/wp-content/themes/journal/js/modernizr.js'></script>
<script type='text/javascript' src='http://www.rivistamusica.com/wp-content/themes/journal/images/lightbox/jquery.lightbox.min.js'></script>
<script type='text/javascript' src='http://www.rivistamusica.com/wp-content/themes/journal/js/jquery.flexslider-min.js'></script>
<script type='text/javascript' src='http://www.rivistamusica.com/wp-content/themes/journal/js/jquery.isotope.min.js'></script>
<script type='text/javascript' src='http://www.rivistamusica.com/wp-content/themes/journal/js/jquery.cycle.all.js'></script>
<script type='text/javascript' src='http://www.rivistamusica.com/wp-content/themes/journal/js/jquery.fitvids.js'></script>
<script type='text/javascript' src='http://www.rivistamusica.com/wp-content/themes/journal/js/jquery.easing.1.3.js'></script>
<script type='text/javascript' src='http://www.rivistamusica.com/wp-content/themes/journal/js/jquery.placeholder.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var js_local_vars = {"dropdown_goto":"Go to..."};
var bd = {"sticky_sidebar":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.rivistamusica.com/wp-content/themes/journal/js/main.js'></script>
<link rel='https://api.w.org/' href='http://www.rivistamusica.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.rivistamusica.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.rivistamusica.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.8" />
<link rel="canonical" href="http://www.rivistamusica.com/una-nuova-serva-padrona-riletta-da-respighi/" />
<link rel='shortlink' href='http://www.rivistamusica.com/?p=2303' />
<link rel="alternate" type="application/json+oembed" href="http://www.rivistamusica.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.rivistamusica.com%2Funa-nuova-serva-padrona-riletta-da-respighi%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.rivistamusica.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.rivistamusica.com%2Funa-nuova-serva-padrona-riletta-da-respighi%2F&#038;format=xml" />

<!-- This site is using AdRotate v4.4 to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 { min-width:0px; max-width:250px; }
	.b-1 { margin:0px; }
	.g-2 { margin:0px;width:100%; max-width:1058px; height:100%; max-height:1058px; }
	.g-3 { margin:0px;width:100%; max-width:1058px; height:100%; max-height:1058px; }
	.g-4 { margin:0px;width:100%; max-width:1058px; height:100%; max-height:1058px; }
	.g-5 { margin:0px;width:100%; max-width:224px; height:100%; max-height:85px; }
	.g-6 { margin:0px;width:100%; max-width:224px; height:100%; max-height:85px; }
	.g-7 { margin:0px;width:100%; max-width:224px; height:100%; max-height:85px; }
	.g-8 { margin:0px;width:100%; max-width:224px; height:100%; max-height:85px; }
	.g-9 { margin:0px;width:100%; max-width:224px; height:100%; max-height:85px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<link rel="shortcut icon" href="http://www.rivistamusica.com/wp-content/uploads/2016/07/favicon.ico" type="image/x-icon" />
<link rel="apple-touch-fa fa-precomposed" href="http://www.rivistamusica.com/wp-content/uploads/2016/07/apple-touch-icon.png" />
<link rel="apple-touch-fa fa-precomposed" sizes="114x114" href="http://www.rivistamusica.com/wp-content/uploads/2016/07/apple-touch-icon.png" />
<link rel="apple-touch-fa fa-precomposed" sizes="72x72" href="http://www.rivistamusica.com/wp-content/uploads/2016/07/apple-touch-icon.png" />
<link rel="apple-touch-fa fa-precomposed" sizes="144x144" href="http://www.rivistamusica.com/wp-content/uploads/2016/07/apple-touch-icon.png" />
<meta name="description" content="RESPIGHI/PAISIELLO La serva padrona R. Palumbo, F. Leone, S. Dieli; Orchestra sinfonica siciliana, direttore Elia Andrea Corazza Palermo e Terrasini, Palazzo Riso e Palazzo d’Aumal" />
<meta name="keywords" content="corazza,dieli,lecone,leone,orchestra sinfonica siciliana,paisiello,Palumbo,Respighi,serva padrona" /><meta property="og:title" content="Una &#8220;nuova&#8221; Serva padrona riletta da Respighi  " />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.rivistamusica.com/una-nuova-serva-padrona-riletta-da-respighi/" />
<meta property="og:site_name" content="Rivista Musica" />
<script type="text/javascript">
var bd_url = 'http://www.rivistamusica.com/wp-content/themes/journal';
</script>
<!--[if lt IE 9]><script src="http://www.rivistamusica.com/wp-content/themes/journal/js/html5.js"></script><![endif]-->
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" /><script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-75007022-44', 'auto');
  ga('send', 'pageview');

</script><style type="text/css">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</style></head>
<body class="post-template-default single single-post postid-2303 single-format-standard"style=''>

<div id="wrapper" class="boxed">
                    <div class="header-topbar top top-light">
            <div class="container">

                <ul class="top-left">

                    
                    
                                            <li class="menu-area">
                            <div id="top-navigation">
                                <ul id="menu-top" class="menu"><li id="menu-item-38" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38"><a href="http://www.rivistamusica.com/chi-siamo/">Chi siamo</a></li>
<li id="menu-item-30" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-30"><a href="http://www.zecchini.com/">Zecchini Editore</a></li>
<li id="menu-item-31" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-31"><a href="http://www.zecchini.com/product/special">Il mio abbonamento</a></li>
<li id="menu-item-1171" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1171"><a href="http://www.icma-info.com">ICMA</a></li>
</ul>                            </div>
                        </li>
                    
                                    </ul>

                <ul class="top-right">
                    
                    
                                            <li class="search-area">
                            <div class="search-box">
                                <form class="search" action="http://www.rivistamusica.com/" method="get">
    <fieldset>
        <span class="text"><input name="s" id="s" type="text" value="" placeholder="Search ..." /></span>
    </fieldset>
</form>                            </div>
                        </li>
                    
                                            <li class="social-area">
                            <div class="social-header">
                                <div class="social-icons fa fa-">
<a class="tooldown" title="Facebook" href="https://www.facebook.com/rivistamusica/" target="_blank"><i class="fa fa-facebook"></i></a>
<a class="tooldown" title="Twitter" href="https://twitter.com/rivistamusica" target="_blank"><i class="fa fa-twitter"></i></a>
</div><!-- .social-icons/-->                            </div><!-- social/-->
                        </li>
                                    </ul>

            </div>
        </div><!-- .top -->
    
    <div class="header">
        <div class="container">
                        <div class="logo header-logo logo-title" style="">
                <a href='http://www.rivistamusica.com/' title='Rivista Musica' rel='home' /> 
<div class='logo-wrapper'>
<img src='http://www.rivistamusica.com/wp-content/uploads/2016/07/logo-testata-musica-300x118.jpg' alt='Rivista Musica' border='0' /> 
</div>
</a> 
            </div><!-- logo/-->

            <div class="header-adv">
<a target="_blank" href="http://www.zecchini.com/"><img width="224" height="85" border="1" src="http://www.rivistamusica.com/wp-content/uploads/2016/07/sito-zecchini-editore.jpg">
</a>
<a target="_blank" href="http://www.rivistamusica.com/i-5-stelle-di-musica/">
<img width="224" height="85" border="1" src="http://www.rivistamusica.com/wp-content/uploads/2016/07/banner-5-stelle.jpg">
</a></div><!-- .header-adv/-->
        </div>
    </div><!-- .header -->

    <div id="navigation">
        <div class="container">
            <ul id="menu-nav" class="menu">
                <li id="menu-item-7" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7"><a href="http://www.rivistamusica.com/category/attualita/">Attualità</a></li>
<li id="menu-item-8" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-8"><a href="http://www.rivistamusica.com/category/recensioni/">Recensioni</a>
<ul  class="sub-menu">
	<li id="menu-item-10" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10"><a href="http://www.rivistamusica.com/category/recensioni/dischi/">Dischi</a></li>
	<li id="menu-item-9" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-9"><a href="http://www.rivistamusica.com/category/recensioni/dalla-platea/">Dalla platea</a></li>
	<li id="menu-item-11" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11"><a href="http://www.rivistamusica.com/category/recensioni/letture-musicali/">Letture musicali</a></li>
</ul>
</li>
<li id="menu-item-12" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-12"><a href="http://www.rivistamusica.com/category/rubriche/">Rubriche</a>
<ul  class="sub-menu">
	<li id="menu-item-14" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14"><a href="http://www.rivistamusica.com/category/rubriche/editoriale/">Editoriale</a></li>
	<li id="menu-item-15" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15"><a href="http://www.rivistamusica.com/category/rubriche/interviste/">Interviste</a></li>
	<li id="menu-item-16" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16"><a href="http://www.rivistamusica.com/category/rubriche/la-polemica/">La polemica</a></li>
	<li id="menu-item-13" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13"><a href="http://www.rivistamusica.com/category/rubriche/approfondimenti/">Approfondimenti</a></li>
	<li id="menu-item-1222" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-1222"><a href="http://www.rivistamusica.com/i-5-stelle-di-musica/">I 5 stelle di MUSICA</a></li>
</ul>
</li>
<li id="menu-item-18" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-18"><a href="#">I numeri arretrati</a>
<ul  class="sub-menu">
	<li id="menu-item-932" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-932"><a href="http://www.rivistamusica.com/indice-recensioni/">Indice Recensioni</a></li>
	<li id="menu-item-20" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20"><a href="http://www.zecchini.com/catalogo/i-numeri-arretrati">Arretrati</a></li>
</ul>
</li>
<li id="menu-item-25" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-25"><a href="http://www.zecchini.com/index.php?route=product/category&#038;path=173">Abbonamenti</a></li>
                            </ul>
        </div>
    </div><!-- #navigation -->

    <div class="breaking-news-inner">
            </div>

<div class="clear"></div>
<div id="main" class="container">
    <div class="">
    <div class="content-wrapper">
        <div class="inner">
        <ul class="breadcrumbs"><li><a class="crumbs-home-icon" itemprop="breadcrumb" href="http://www.rivistamusica.com"><i class="fa fa-home"></i></a><i class="fa fa-angle-right"></i></li> <a href="http://www.rivistamusica.com/category/recensioni/">Recensioni</a> <i class="fa fa-angle-right"></i> <a href="http://www.rivistamusica.com/category/recensioni/dalla-platea/">Dalla platea</a> <i class="fa fa-angle-right"></i> <li class="current">Una &#8220;nuova&#8221; Serva padrona riletta da Respighi</li></ul>                    <article class="article post-2303 post type-post status-publish format-standard has-post-thumbnail hentry category-dalla-platea category-recensioni tag-corazza tag-dieli tag-lecone tag-leone tag-orchestra-sinfonica-siciliana tag-paisiello tag-palumbo tag-respighi tag-serva-padrona" id="post-2303">
                                <div class="clearfix"></div>
                <h1 class="name post-title entry-title" itemprop="itemReviewed" itemscope itemtype="http://schema.org/Thing"><span itemprop="name">Una &#8220;nuova&#8221; Serva padrona riletta da Respighi</span></h1>
                <div class='clearfix'></div> 
                                <div class="post-entry bottom40">
                                        <p><a href="http://www.rivistamusica.com/una-nuova-serva-padrona-riletta-da-respighi/20170707_220903/" rel="attachment wp-att-2305"><img class="aligncenter size-full wp-image-2305" src="http://www.rivistamusica.com/wp-content/uploads/2017/07/20170707_220903.jpg" alt="" width="800" height="600" srcset="http://www.rivistamusica.com/wp-content/uploads/2017/07/20170707_220903.jpg 800w, http://www.rivistamusica.com/wp-content/uploads/2017/07/20170707_220903-300x225.jpg 300w" sizes="(max-width: 800px) 100vw, 800px" /></a></p>
<p><strong>RESPIGHI/PAISIELLO </strong><em>La serva padrona</em> R. Palumbo, F. Leone, S. Dieli; Orchestra sinfonica siciliana, direttore<strong> Elia Andrea Corazza</strong></p>
<p>Palermo e Terrasini, Palazzo Riso e Palazzo d’Aumale, 7 e 9 luglio 2017</p>
<p>&nbsp;</p>
<p>Il cartellone estivo dell’Orchestra sinfonica siciliana di quest’anno regala rarità d’ascolto per otto location mozzafiato: il teatro greco di Taormina, Piazza Ruggiero Settimo a Palermo davanti al Teatro Politeama, il Teatro di Verdura nel Parco della Favorita e il Teatro antico di Taormina per citarne alcuni. Ed è bello vedere nomi nuovi: superato il primo impatto davanti al cartellone col naso arricciato, il pubblico si trova ad applaudire con calore e le armi definitivamente deposte già dopo i primi minuti. Gli artisti superano le aspettative.</p>
<p>Palazzo Riso a Palermo e Palazzo d’Aumale a Terrasini, nella cornice del magnifico Golfo di Castellammare, sono stati il luogo dove ha visto di nuovo la luce la bella <em>Serva Padrona</em> di Ottorino Respighi. L’orchestrazione fatta dal compositore bolognese nel 1920 della partitura di Paisiello è poco conosciuta e venne alla luce pochi anni fa, ritrovata dal musicologo Elia Andrea Corazza, che qui abbiamo visto proprio alla direzione della Sinfonica siciliana e che ne aveva parlato sul numero 275 di MUSICA (aprile 2016).</p>
<p>L’orchestra ha saputo cogliere sia la leggerezza che le sfumature tragicomiche dell’opera, seguendo il gesto elegante e sempre sicuro di Corazza tra queste pagine nuove, in un rapporto palpabile di fiducia reciproca. L’esecuzione è stata arricchita anche dai quattro Balletti per il matrimonio di Serpina con Uberto (posti nell’intervallo tra primo e secondo atto) anch’essi perduti ma ricostruiti da Corazza sulla base dei materiali ritrovati alla Library of Congress di Washington DC.</p>
<p>Un’ora e dieci minuti deliziosi. I due protagonisti erano entrambi vincitori al concorso lirico Andrea Chénier (2016 e 2017). Il soprano Raffaella Palumbo era la serva Serpina, ammiccante e pretenziosa, leggera e frizzante nel timbro ed il basso Francesco Leone era il burbero protettore Uberto. Il fatto che Leone fosse il più giovane sul palcoscenico non gli ha impedito di vestire perfettamente i panni del vecchio padrone con tutti i suoi piacevoli sottintesi comici. A fare da cuscinetto e a giocare con i due futuri sposi c’era l’attore Sandro Dieli, qui calato nei panni di Vespone (altro servo di Uberto) nella sua mirabile esibizione da mimo. L’opera, proposta in questa occasione in forma oratoriale, non ha risentito affatto della mancanza delle scenografie, avvalendosi di due location che da sole bastavano a far da cornice e potenziandosi della bravura del Dieli, che ha saputo ricreare un unico contesto ora sopra al palcoscenico ora in mezzo al pubblico.</p>
<p>Di particolare suggestione anche la data di Terrasini, che ha coinciso con la nascita di Respighi e arricchita dalla gradita e prestigiosa presenza in prima fila di Potito Pedarra, appassionato catalogatore delle opere e dei carteggi del compositore bolognese.</p>
<p><em>Emy Bernecoli</em></p>
<p><a href="http://www.rivistamusica.com/una-nuova-serva-padrona-riletta-da-respighi/20170707_221522/" rel="attachment wp-att-2306"><img class="aligncenter size-full wp-image-2306" src="http://www.rivistamusica.com/wp-content/uploads/2017/07/20170707_221522.jpg" alt="" width="800" height="600" srcset="http://www.rivistamusica.com/wp-content/uploads/2017/07/20170707_221522.jpg 800w, http://www.rivistamusica.com/wp-content/uploads/2017/07/20170707_221522-300x225.jpg 300w" sizes="(max-width: 800px) 100vw, 800px" /></a></p>
                                                        </div>


                <div class="post-tags"><b> Tagged with : </b><a href="http://www.rivistamusica.com/tag/corazza/" rel="tag">corazza</a> , <a href="http://www.rivistamusica.com/tag/dieli/" rel="tag">dieli</a> , <a href="http://www.rivistamusica.com/tag/lecone/" rel="tag">lecone</a> , <a href="http://www.rivistamusica.com/tag/leone/" rel="tag">leone</a> , <a href="http://www.rivistamusica.com/tag/orchestra-sinfonica-siciliana/" rel="tag">orchestra sinfonica siciliana</a> , <a href="http://www.rivistamusica.com/tag/paisiello/" rel="tag">paisiello</a> , <a href="http://www.rivistamusica.com/tag/palumbo/" rel="tag">Palumbo</a> , <a href="http://www.rivistamusica.com/tag/respighi/" rel="tag">Respighi</a> , <a href="http://www.rivistamusica.com/tag/serva-padrona/" rel="tag">serva padrona</a></div>

                
                    <script type="text/javascript">
        window.___gcfg = {lang: 'en-US'};
        (function(w, d, s) {
            function go(){
                var js, fjs = d.getElementsByTagName(s)[0], load = function(url, id) {
                    if (d.getElementById(id)) {return;}
                    js = d.createElement(s); js.src = url; js.id = id;
                    fjs.parentNode.insertBefore(js, fjs);
                };
                load('//connect.facebook.net/en/all.js#xfbml=1', 'fbjssdk');
                load('https://apis.google.com/js/plusone.js', 'gplus1js');
                load('//platform.twitter.com/widgets.js', 'tweetjs');
            }
            if (w.addEventListener) { w.addEventListener("load", go, false); }
            else if (w.attachEvent) { w.attachEvent("onload",go); }
        }(window, document, 'script'));
    </script>

    <div class="post-share-box">
        <h4 class="post-share-title" style="display: none">
            Share :        </h4>

                    <ul class="post-share-box-social-networks social-icons">
                                    <li class="facebook">
                        <a class="ttip" title="facebook" onClick="window.open('http://www.facebook.com/sharer.php?u=http://www.rivistamusica.com/una-nuova-serva-padrona-riletta-da-respighi/','Facebook','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="http://www.facebook.com/sharer.php?u=http://www.rivistamusica.com/una-nuova-serva-padrona-riletta-da-respighi/">
                            <i class="fa fa-facebook"></i>
                        </a>
                    </li>
                                                    <li class="twitter">
                        <a class="ttip" title="twitter" onClick="window.open('http://twitter.com/share?url=http://www.rivistamusica.com/una-nuova-serva-padrona-riletta-da-respighi/&amp;text=Una%20&#8220;nuova&#8221;%20Serva%20padrona%20riletta%20da%20Respighi','Twitter share','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="http://twitter.com/share?url=http://www.rivistamusica.com/una-nuova-serva-padrona-riletta-da-respighi/&amp;text=Una%20&#8220;nuova&#8221;%20Serva%20padrona%20riletta%20da%20Respighi">
                            <i class="fa fa-twitter"></i>
                        </a>
                    </li>
                                                                                                    <li class="google">
                        <a class="ttip" title="google" onClick="window.open('https://plus.google.com/share?url=http://www.rivistamusica.com/una-nuova-serva-padrona-riletta-da-respighi/','Google plus','width=585,height=666,left='+(screen.availWidth/2-292)+',top='+(screen.availHeight/2-333)+''); return false;" href="https://plus.google.com/share?url=http://www.rivistamusica.com/una-nuova-serva-padrona-riletta-da-respighi/">
                            <i class="fa fa-google"></i>
                        </a>
                    </li>
                                            </ul>

        
    </div><!-- .post-share/-->


                

                                        <div class="single-post-related">
            <div class="home-box-title">
                <h2>
                    <b>Related Posts</b>
                                            <div class="home-scroll-nav box-title-more">
                            <a class="prev related-re_scroll-prev" href="#"><i class="fa fa-chevron-left"></i></a>
                            <a class="nxt related-re_scroll-nxt" href="#"><i class="fa fa-chevron-right"></i></a>
                        </div>
                                    </h2>
            </div>
            <section id="related-posts">
                <div class="related-re_scroll">
                                                                        <div class="post-item">
                                <div class="post-image"><a href="http://www.rivistamusica.com/lotello-umano-e-vulnerabile-di-jonas-kaufmann/" title="L&#8217;Otello umano e vulnerabile di Jonas Kaufmann" > <img src="http://www.rivistamusica.com/wp-content/uploads/2017/07/62414-2796ashm-1368-jonas-kaufmann-as-otello-marco-vratogna-as-iago-maria-agresta-as-desdemona-c-roh-photo-by-catherine-ashmore-resized-320x320.jpg" width="320" height="320" alt="L&#8217;Otello umano e vulnerabile di Jonas Kaufmann" border="0" /> </a></div><!-- .post-image/-->
                                <div class="post-caption">
                                    <h3 class="post-title entry-title"><a href="http://www.rivistamusica.com/lotello-umano-e-vulnerabile-di-jonas-kaufmann/" title="L&#8217;Otello umano e vulnerabile di Jonas Kaufmann" rel="bookmark">L&#8217;Otello umano e vulnerabile di Jonas Kaufmann</a></h3><!-- .post-title/-->
                                    <div class="post-meta"><span class="meta-date updated"><i class="fa fa-clock-o"></i>3 luglio 2017</span></div><!-- .post-meta/-->
                                    <div style="display:none" class="vcard author" itemprop="author" itemscope itemtype="http://schema.org/Person"><strong class="fn" itemprop="name"><a href="http://www.rivistamusica.com/author/rivistamusica/" title="Articoli scritti da: rivistamusica" rel="author">rivistamusica</a></strong></div>
                                </div><!-- .post-caption/-->
                            </div> <!-- .post -->
                                                    <div class="post-item">
                                <div class="post-image"><a href="http://www.rivistamusica.com/ratto-alla-scala-operazione-nostalgia/" title="Ratto alla Scala, operazione nostalgia" > <img src="http://www.rivistamusica.com/wp-content/uploads/2017/06/242_K65A8102-320x320.jpg" width="320" height="320" alt="Ratto alla Scala, operazione nostalgia" border="0" /> </a></div><!-- .post-image/-->
                                <div class="post-caption">
                                    <h3 class="post-title entry-title"><a href="http://www.rivistamusica.com/ratto-alla-scala-operazione-nostalgia/" title="Ratto alla Scala, operazione nostalgia" rel="bookmark">Ratto alla Scala, operazione nostalgia</a></h3><!-- .post-title/-->
                                    <div class="post-meta"><span class="meta-date updated"><i class="fa fa-clock-o"></i>30 giugno 2017</span></div><!-- .post-meta/-->
                                    <div style="display:none" class="vcard author" itemprop="author" itemscope itemtype="http://schema.org/Person"><strong class="fn" itemprop="name"><a href="http://www.rivistamusica.com/author/rivistamusica/" title="Articoli scritti da: rivistamusica" rel="author">rivistamusica</a></strong></div>
                                </div><!-- .post-caption/-->
                            </div> <!-- .post -->
                                                    <div class="post-item">
                                <div class="post-image"><a href="http://www.rivistamusica.com/haitink-alla-scala-apollo-e-dioniso/" title="Haitink alla Scala: Apollo e Dioniso" > <img src="http://www.rivistamusica.com/wp-content/uploads/2017/06/031_K65A4765-320x320.jpg" width="320" height="320" alt="Haitink alla Scala: Apollo e Dioniso" border="0" /> </a></div><!-- .post-image/-->
                                <div class="post-caption">
                                    <h3 class="post-title entry-title"><a href="http://www.rivistamusica.com/haitink-alla-scala-apollo-e-dioniso/" title="Haitink alla Scala: Apollo e Dioniso" rel="bookmark">Haitink alla Scala: Apollo e Dioniso</a></h3><!-- .post-title/-->
                                    <div class="post-meta"><span class="meta-date updated"><i class="fa fa-clock-o"></i>28 giugno 2017</span></div><!-- .post-meta/-->
                                    <div style="display:none" class="vcard author" itemprop="author" itemscope itemtype="http://schema.org/Person"><strong class="fn" itemprop="name"><a href="http://www.rivistamusica.com/author/rivistamusica/" title="Articoli scritti da: rivistamusica" rel="author">rivistamusica</a></strong></div>
                                </div><!-- .post-caption/-->
                            </div> <!-- .post -->
                                                    <div class="post-item">
                                <div class="post-image"><a href="http://www.rivistamusica.com/il-macbeth-viscerale-di-noseda-ed-emma-dante/" title="Il Macbeth viscerale di Noseda ed Emma Dante" > <img src="http://www.rivistamusica.com/wp-content/uploads/2017/06/Macbeth-0243-1-320x320.jpg" width="320" height="320" alt="Il Macbeth viscerale di Noseda ed Emma Dante" border="0" /> </a></div><!-- .post-image/-->
                                <div class="post-caption">
                                    <h3 class="post-title entry-title"><a href="http://www.rivistamusica.com/il-macbeth-viscerale-di-noseda-ed-emma-dante/" title="Il Macbeth viscerale di Noseda ed Emma Dante" rel="bookmark">Il Macbeth viscerale di Noseda ed Emma Dante</a></h3><!-- .post-title/-->
                                    <div class="post-meta"><span class="meta-date updated"><i class="fa fa-clock-o"></i>28 giugno 2017</span></div><!-- .post-meta/-->
                                    <div style="display:none" class="vcard author" itemprop="author" itemscope itemtype="http://schema.org/Person"><strong class="fn" itemprop="name"><a href="http://www.rivistamusica.com/author/rivistamusica/" title="Articoli scritti da: rivistamusica" rel="author">rivistamusica</a></strong></div>
                                </div><!-- .post-caption/-->
                            </div> <!-- .post -->
                                                    <div class="post-item">
                                <div class="post-image"><a href="http://www.rivistamusica.com/strauss-a-lipsia-tradizione-e-rinnovamento/" title="Strauss a Lipsia: tradizione e rinnovamento" > <img src="http://www.rivistamusica.com/wp-content/uploads/2017/06/3_Die_Frau_ohne_Schatten_14.6.14_OL_copyrightKirsten_Nijhof-320x320.jpg" width="320" height="320" alt="Strauss a Lipsia: tradizione e rinnovamento" border="0" /> </a></div><!-- .post-image/-->
                                <div class="post-caption">
                                    <h3 class="post-title entry-title"><a href="http://www.rivistamusica.com/strauss-a-lipsia-tradizione-e-rinnovamento/" title="Strauss a Lipsia: tradizione e rinnovamento" rel="bookmark">Strauss a Lipsia: tradizione e rinnovamento</a></h3><!-- .post-title/-->
                                    <div class="post-meta"><span class="meta-date updated"><i class="fa fa-clock-o"></i>27 giugno 2017</span></div><!-- .post-meta/-->
                                    <div style="display:none" class="vcard author" itemprop="author" itemscope itemtype="http://schema.org/Person"><strong class="fn" itemprop="name"><a href="http://www.rivistamusica.com/author/rivistamusica/" title="Articoli scritti da: rivistamusica" rel="author">rivistamusica</a></strong></div>
                                </div><!-- .post-caption/-->
                            </div> <!-- .post -->
                                                    <div class="post-item">
                                <div class="post-image"><a href="http://www.rivistamusica.com/lo-tsunami-interpretativo-raggiunge-lopera-francese-dellottocento/" title="Lo tsunami interpretativo raggiunge l&#8217;opera francese dell&#8217;Ottocento" > <img src="http://www.rivistamusica.com/wp-content/uploads/2017/06/6_le_timbre_d-argent_dr_pierre_grosbois-320x320.jpg" width="320" height="320" alt="Lo tsunami interpretativo raggiunge l&#8217;opera francese dell&#8217;Ottocento" border="0" /> </a></div><!-- .post-image/-->
                                <div class="post-caption">
                                    <h3 class="post-title entry-title"><a href="http://www.rivistamusica.com/lo-tsunami-interpretativo-raggiunge-lopera-francese-dellottocento/" title="Lo tsunami interpretativo raggiunge l&#8217;opera francese dell&#8217;Ottocento" rel="bookmark">Lo tsunami interpretativo raggiunge l&#8217;opera francese dell&#8217;Ottocento</a></h3><!-- .post-title/-->
                                    <div class="post-meta"><span class="meta-date updated"><i class="fa fa-clock-o"></i>26 giugno 2017</span></div><!-- .post-meta/-->
                                    <div style="display:none" class="vcard author" itemprop="author" itemscope itemtype="http://schema.org/Person"><strong class="fn" itemprop="name"><a href="http://www.rivistamusica.com/author/rivistamusica/" title="Articoli scritti da: rivistamusica" rel="author">rivistamusica</a></strong></div>
                                </div><!-- .post-caption/-->
                            </div> <!-- .post -->
                                                <script type="text/javascript">
                            jQuery(document).ready(function(){var e=jQuery(".related-re_scroll .post-item");for(var t=0;t<e.length;t+=3){e.slice(t,t+3).wrapAll('<div class="post-items"></div>');jQuery(".related-re_scroll .post-item").show()}jQuery(function(){jQuery(".related-re_scroll").cycle({fx:"scrollHorz",easing:"swing",timeout:5555,speed:600,slideExpr:".post-items",prev:".related-re_scroll-prev",next:".related-re_scroll-nxt",pause:false})})});
                        </script>
                                    </div><!-- #related-posts -->
                <div class="clear"></div>
            </section><!-- #related-posts -->
        </div><!-- .post-related -->
                                </article>
                <div class="clear"></div>
        </div>
    </div><!-- .content-wrapper/-->
    <aside class="sidebar theia_sticky">
    <div class="theiaStickySidebar">
    <div id="ad_300_300-widget-2" class="widget ad_300_300">
<div class="widget-title box-title">
<h2><b>
Il numero in edicola
</b></h2>
</div>
<div class="widget-inner video-box clearfix">
<div class="ads300">
<div class="ads-content">
<a href="http://www.zecchini.com/catalogo/i-numeri-arretrati/pdf---ebook-musica/musica-n-288---luglio-agosto-2017-pdf" target="_blank"><img src="http://www.rivistamusica.com/wp-content/uploads/2017/06/COP-288-RGB.jpg" /></a></div>

</div>
</div>
</div><!-- .widget/--><div id="adrotate_widgets-2" class="widget adrotate_widgets">
<div class="widget-title box-title">
<h2><b>
 
</b></h2>
</div>
<div class="widget-inner video-box clearfix">
<!-- Either there are no banners, they are disabled or none qualified for this location! --></div>
</div><!-- .widget/--><div id="bd-cate-posts-2" class="widget bd-cate-posts">
<div class="widget-title box-title">
<h2><b>
Recensioni
</b></h2>
</div>
<div class="widget-inner video-box clearfix">
        <div class="post-warpper">
            <div class="post-item">
                <div class="post-image"><a href="http://www.rivistamusica.com/una-nuova-serva-padrona-riletta-da-respighi/" title="Una &#8220;nuova&#8221; Serva padrona riletta da Respighi" > <img src="http://www.rivistamusica.com/wp-content/uploads/2017/07/20170710_085019-52x50.jpg" width="52" height="50" alt="Una &#8220;nuova&#8221; Serva padrona riletta da Respighi" border="0" /> </a></div><!-- .post-image/-->
                <div class="post-caption">
                    <h3 class="post-title">
                        <a href="http://www.rivistamusica.com/una-nuova-serva-padrona-riletta-da-respighi/" title="Una &#8220;nuova&#8221; Serva padrona riletta da Respighi" rel="bookmark">Una &#8220;nuova&#8221; Serva padrona riletta da Respighi</a>
                    </h3><!-- .post-title/-->
                    <div class="post-meta">
                        <span class='meta-date'><i class='fa fa-time'></i>17 luglio 2017</span>                                            </div><!-- .post-meta/-->

                </div><!-- .post-caption/-->
            </div><!-- article/-->
        </div>
            <div class="post-warpper">
            <div class="post-item">
                <div class="post-image"><a href="http://www.rivistamusica.com/lotello-umano-e-vulnerabile-di-jonas-kaufmann/" title="L&#8217;Otello umano e vulnerabile di Jonas Kaufmann" > <img src="http://www.rivistamusica.com/wp-content/uploads/2017/07/62414-2796ashm-1368-jonas-kaufmann-as-otello-marco-vratogna-as-iago-maria-agresta-as-desdemona-c-roh-photo-by-catherine-ashmore-resized-52x50.jpg" width="52" height="50" alt="L&#8217;Otello umano e vulnerabile di Jonas Kaufmann" border="0" /> </a></div><!-- .post-image/-->
                <div class="post-caption">
                    <h3 class="post-title">
                        <a href="http://www.rivistamusica.com/lotello-umano-e-vulnerabile-di-jonas-kaufmann/" title="L&#8217;Otello umano e vulnerabile di Jonas Kaufmann" rel="bookmark">L&#8217;Otello umano e vulnerabile di Jonas Kaufmann</a>
                    </h3><!-- .post-title/-->
                    <div class="post-meta">
                        <span class='meta-date'><i class='fa fa-time'></i>3 luglio 2017</span>                                            </div><!-- .post-meta/-->

                </div><!-- .post-caption/-->
            </div><!-- article/-->
        </div>
            <div class="post-warpper">
            <div class="post-item">
                <div class="post-image"><a href="http://www.rivistamusica.com/ratto-alla-scala-operazione-nostalgia/" title="Ratto alla Scala, operazione nostalgia" > <img src="http://www.rivistamusica.com/wp-content/uploads/2017/06/242_K65A8102-52x50.jpg" width="52" height="50" alt="Ratto alla Scala, operazione nostalgia" border="0" /> </a></div><!-- .post-image/-->
                <div class="post-caption">
                    <h3 class="post-title">
                        <a href="http://www.rivistamusica.com/ratto-alla-scala-operazione-nostalgia/" title="Ratto alla Scala, operazione nostalgia" rel="bookmark">Ratto alla Scala, operazione nostalgia</a>
                    </h3><!-- .post-title/-->
                    <div class="post-meta">
                        <span class='meta-date'><i class='fa fa-time'></i>30 giugno 2017</span>                                            </div><!-- .post-meta/-->

                </div><!-- .post-caption/-->
            </div><!-- article/-->
        </div>
            <div class="post-warpper">
            <div class="post-item">
                <div class="post-image"><a href="http://www.rivistamusica.com/haitink-alla-scala-apollo-e-dioniso/" title="Haitink alla Scala: Apollo e Dioniso" > <img src="http://www.rivistamusica.com/wp-content/uploads/2017/06/031_K65A4765-52x50.jpg" width="52" height="50" alt="Haitink alla Scala: Apollo e Dioniso" border="0" /> </a></div><!-- .post-image/-->
                <div class="post-caption">
                    <h3 class="post-title">
                        <a href="http://www.rivistamusica.com/haitink-alla-scala-apollo-e-dioniso/" title="Haitink alla Scala: Apollo e Dioniso" rel="bookmark">Haitink alla Scala: Apollo e Dioniso</a>
                    </h3><!-- .post-title/-->
                    <div class="post-meta">
                        <span class='meta-date'><i class='fa fa-time'></i>28 giugno 2017</span>                                            </div><!-- .post-meta/-->

                </div><!-- .post-caption/-->
            </div><!-- article/-->
        </div>
            <div class="post-warpper">
            <div class="post-item">
                <div class="post-image"><a href="http://www.rivistamusica.com/il-macbeth-viscerale-di-noseda-ed-emma-dante/" title="Il Macbeth viscerale di Noseda ed Emma Dante" > <img src="http://www.rivistamusica.com/wp-content/uploads/2017/06/Macbeth-0243-1-52x50.jpg" width="52" height="50" alt="Il Macbeth viscerale di Noseda ed Emma Dante" border="0" /> </a></div><!-- .post-image/-->
                <div class="post-caption">
                    <h3 class="post-title">
                        <a href="http://www.rivistamusica.com/il-macbeth-viscerale-di-noseda-ed-emma-dante/" title="Il Macbeth viscerale di Noseda ed Emma Dante" rel="bookmark">Il Macbeth viscerale di Noseda ed Emma Dante</a>
                    </h3><!-- .post-title/-->
                    <div class="post-meta">
                        <span class='meta-date'><i class='fa fa-time'></i>28 giugno 2017</span>                                            </div><!-- .post-meta/-->

                </div><!-- .post-caption/-->
            </div><!-- article/-->
        </div>
    </div>
</div><!-- .widget/--><div id="text-3" class="widget widget_text">
<div class="widget-title box-title">
<h2><b>
I NOSTRI INSERZIONISTI
</b></h2>
</div>
<div class="widget-inner video-box clearfix">
			<div class="textwidget"></div>
		</div>
</div><!-- .widget/--><div id="adrotate_widgets-22" class="widget adrotate_widgets">
<div class="widget-title box-title">
<h2><b>
stresa
</b></h2>
</div>
<div class="widget-inner video-box clearfix">
<div class="g g-7"><div class="g-dyn a-30 c-1"><a href="http://www.stresafestival.eu/" target="_blank"><img src="http://www.rivistamusica.com/wp-content/uploads/2017/04/RivistaMusica-banner-224x85_2.gif" /></a></div></div></div>
</div><!-- .widget/--><div id="adrotate_widgets-25" class="widget adrotate_widgets">
<div class="widget-title box-title">
<h2><b>
Mito 2017
</b></h2>
</div>
<div class="widget-inner video-box clearfix">
<div class="g g-8"><div class="g-dyn a-33 c-1"><a href="http://www.mitosettembremusica.it/" target="_blank"><img src="http://www.rivistamusica.com/wp-content/uploads/2017/05/GIF_2017_MITO_Musica-BANNER-224x85.gif" /></a></div></div></div>
</div><!-- .widget/--><div id="adrotate_widgets-26" class="widget adrotate_widgets">
<div class="widget-title box-title">
<h2><b>
 
</b></h2>
</div>
<div class="widget-inner video-box clearfix">
<div class="g g-9"><div class="g-dyn a-34 c-1"><a href="http://www.liricainpiazza.it/" target="_blank"><img src="http://www.rivistamusica.com/wp-content/uploads/2017/06/224x85.gif" /></a></div></div></div>
</div><!-- .widget/--><div id="adrotate_widgets-24" class="widget adrotate_widgets">
<div class="widget-title box-title">
<h2><b>
mahler
</b></h2>
</div>
<div class="widget-inner video-box clearfix">
<div class="a-single a-32"><a href="http://www.gustav-mahler.it" target="_blank"><img src="http://www.rivistamusica.com/wp-content/uploads/2017/05/224-X-85-PX.jpg" /></a></div></div>
</div><!-- .widget/--><div id="adrotate_widgets-23" class="widget adrotate_widgets">
<div class="widget-title box-title">
<h2><b>
Wratislavia
</b></h2>
</div>
<div class="widget-inner video-box clearfix">
<div class="a-single a-31"><a href="http://www.nfm.wroclaw.pl/en/wratislavia-cantans" target="_blank"><img src="http://www.rivistamusica.com/wp-content/uploads/2017/05/Rekalam_web_MFWC_IT_224x85px_do_wysłania.jpg" /></a></div></div>
</div><!-- .widget/--><div id="adrotate_widgets-19" class="widget adrotate_widgets">
<div class="widget-title box-title">
<h2><b>
Chigiana
</b></h2>
</div>
<div class="widget-inner video-box clearfix">
<div class="a-single a-27"><a href="http://www.chigiana.it/corsi-di-perfezionamento-musicale-2017/" target="_blank"><img src="http://www.rivistamusica.com/wp-content/uploads/2017/02/banner_musica.jpg" /></a></div></div>
</div><!-- .widget/--><div id="adrotate_widgets-18" class="widget adrotate_widgets">
<div class="widget-title box-title">
<h2><b>
bofest
</b></h2>
</div>
<div class="widget-inner video-box clearfix">
<div class="g g-5"><div class="g-dyn a-3 c-1"><a href="http://www.bolognafestival.it/" target="_blank"><img src="http://www.rivistamusica.com/wp-content/uploads/2017/02/224x85_BOFE17_Musica.gif" /></a></div></div></div>
</div><!-- .widget/--><div id="adrotate_widgets-12" class="widget adrotate_widgets">
<div class="widget-title box-title">
<h2><b>
RSI
</b></h2>
</div>
<div class="widget-inner video-box clearfix">
<!-- Error, Ad is not available at this time due to schedule/geolocation restrictions! --></div>
</div><!-- .widget/--><div id="adrotate_widgets-5" class="widget adrotate_widgets">
<div class="widget-title box-title">
<h2><b>
 
</b></h2>
</div>
<div class="widget-inner video-box clearfix">
<!-- Error, Ad is not available at this time due to schedule/geolocation restrictions! --></div>
</div><!-- .widget/--><div id="adrotate_widgets-17" class="widget adrotate_widgets">
<div class="widget-title box-title">
<h2><b>
Toscanini
</b></h2>
</div>
<div class="widget-inner video-box clearfix">
<!-- Error, Ad is not available at this time due to schedule/geolocation restrictions! --></div>
</div><!-- .widget/--><div id="adrotate_widgets-21" class="widget adrotate_widgets">
<div class="widget-title box-title">
<h2><b>
imz
</b></h2>
</div>
<div class="widget-inner video-box clearfix">
<!-- Error, Ad is not available at this time due to schedule/geolocation restrictions! --></div>
</div><!-- .widget/--><div id="adrotate_widgets-15" class="widget adrotate_widgets">
<div class="widget-title box-title">
<h2><b>
Malta
</b></h2>
</div>
<div class="widget-inner video-box clearfix">
<!-- Error, Ad is not available at this time due to schedule/geolocation restrictions! --></div>
</div><!-- .widget/--><div id="adrotate_widgets-6" class="widget adrotate_widgets">
<div class="widget-title box-title">
<h2><b>
 
</b></h2>
</div>
<div class="widget-inner video-box clearfix">
<div class="a-single a-14"><a href="http://www.lingottomusica.it/" target="_blank"><img src="http://www.rivistamusica.com/wp-content/uploads/2016/07/Banner-Musica-Settembre-2016.jpg" /></a></div></div>
</div><!-- .widget/--><div id="adrotate_widgets-16" class="widget adrotate_widgets">
<div class="widget-title box-title">
<h2><b>
Traiettorie
</b></h2>
</div>
<div class="widget-inner video-box clearfix">
<!-- Error, Ad is not available at this time due to schedule/geolocation restrictions! --></div>
</div><!-- .widget/--><div id="adrotate_widgets-14" class="widget adrotate_widgets">
<div class="widget-title box-title">
<h2><b>
Daminelli
</b></h2>
</div>
<div class="widget-inner video-box clearfix">
<!-- Error, Ad is not available at this time due to schedule/geolocation restrictions! --></div>
</div><!-- .widget/--><div id="adrotate_widgets-7" class="widget adrotate_widgets">
<div class="widget-title box-title">
<h2><b>
 
</b></h2>
</div>
<div class="widget-inner video-box clearfix">
<div class="a-single a-1"><a href="http://www.cidim.it/cidim/" target="_blank"><img src="http://www.rivistamusica.com/wp-content/uploads/2016/07/hederCIDIM.jpg" /></a></div></div>
</div><!-- .widget/--><div id="adrotate_widgets-9" class="widget adrotate_widgets">
<div class="widget-title box-title">
<h2><b>
 
</b></h2>
</div>
<div class="widget-inner video-box clearfix">
<div class="a-single a-10"><a href="http://www.universalmusic.it/classica/" target="_blank"><img src="http://www.rivistamusica.com/wp-content/uploads/2016/07/universal.jpg" /></a></div></div>
</div><!-- .widget/--><div id="adrotate_widgets-10" class="widget adrotate_widgets">
<div class="widget-title box-title">
<h2><b>
 
</b></h2>
</div>
<div class="widget-inner video-box clearfix">
<div class="a-single a-11"><a href="http://www.datacompos.com/" target="_blank"><img src="http://www.rivistamusica.com/wp-content/uploads/2016/07/DATACOMPOSok.jpg" /></a></div></div>
</div><!-- .widget/--><div id="adrotate_widgets-11" class="widget adrotate_widgets">
<div class="widget-title box-title">
<h2><b>
 
</b></h2>
</div>
<div class="widget-inner video-box clearfix">
<!-- Error, Ad is not available at this time due to schedule/geolocation restrictions! --></div>
</div><!-- .widget/-->    </div>

</aside><!-- sidebar/-->

    <div class="clear"></div>
</div>
                <div class="clear"></div>
    </div><!-- #main/-->
    <div class="clear"></div>


            <footer id="footer-widgets" class="footer-widgets">
                        <div class="container col3">
                <div class="footer-col-1 widget-inner-box">
<div id="text-2" class="widget widget_text">
<div class="widget-title">
<h2>
 
</h2>
</div>
<div class="widget-inner video-box clearfix">
			<div class="textwidget"><p>Redazione:</p>
<p>Via Tonale, 60<br />
I-21100 Varese (Italy)<br />
Tel. 0039 0332 331041<br />
Fax 0039 0332 331013<br />
info@rivistamusica.com</p>
<p>Disclaimer:</p>
<p>Tutti i marchi in questo sito sono di proprietà dei rispettivi proprietari. &copy; Tutto il materiale pubblicato su rivistamusica.com è di esclusiva proprietà della società Zecchini Editore ed è coperto da Copyright internazionale.<br />
Ne è consentito l'utilizzo a patto che se ne richieda l'autorizzazione e se ne citi la fonte.</p>
</div>
		</div>
</div><!-- .footer-widget/-->
</div><!-- .footer-col-1/-->
<div class="footer-col-2 widget-inner-box">
<div id="bd-recent-posts-2" class="widget bd-recent-posts">
<div class="widget-title">
<h2>
 
</h2>
</div>
<div class="widget-inner video-box clearfix">
    <div class="post-warpper">
        <div class="post-item">
            <div class="post-image"><a href="http://www.rivistamusica.com/il-gotha-della-musica-antica-a-urbino/" title="Il gotha della musica antica a Urbino" > <img src="http://www.rivistamusica.com/wp-content/uploads/2017/07/orchestra-FIMA-52x50.jpg" width="52" height="50" alt="Il gotha della musica antica a Urbino" border="0" /> </a></div><!-- .post-image/-->
            <div class="post-caption">
                <h3 class="post-title">
                    <a href="http://www.rivistamusica.com/il-gotha-della-musica-antica-a-urbino/" title="Il gotha della musica antica a Urbino" rel="bookmark">Il gotha della musica antica a Urbino</a>
                </h3><!-- .post-title/-->
                <div class="post-meta">
                    <span class='meta-date'><i class='fa fa-time'></i>17 luglio 2017</span>                                    </div><!-- .post-meta/-->

            </div><!-- .post-caption/-->
        </div><!-- article/-->
    </div>
        <div class="post-warpper">
        <div class="post-item">
            <div class="post-image"><a href="http://www.rivistamusica.com/una-nuova-serva-padrona-riletta-da-respighi/" title="Una &#8220;nuova&#8221; Serva padrona riletta da Respighi" > <img src="http://www.rivistamusica.com/wp-content/uploads/2017/07/20170710_085019-52x50.jpg" width="52" height="50" alt="Una &#8220;nuova&#8221; Serva padrona riletta da Respighi" border="0" /> </a></div><!-- .post-image/-->
            <div class="post-caption">
                <h3 class="post-title">
                    <a href="http://www.rivistamusica.com/una-nuova-serva-padrona-riletta-da-respighi/" title="Una &#8220;nuova&#8221; Serva padrona riletta da Respighi" rel="bookmark">Una &#8220;nuova&#8221; Serva padrona riletta da Respighi</a>
                </h3><!-- .post-title/-->
                <div class="post-meta">
                    <span class='meta-date'><i class='fa fa-time'></i>17 luglio 2017</span>                                    </div><!-- .post-meta/-->

            </div><!-- .post-caption/-->
        </div><!-- article/-->
    </div>
        <div class="post-warpper">
        <div class="post-item">
            <div class="post-image"><a href="http://www.rivistamusica.com/gran-finale-per-musica-con-le-ali/" title="Gran finale per &#8220;Musica con le ali&#8221;" > <img src="http://www.rivistamusica.com/wp-content/uploads/2017/07/piccotti_cattarossi2-52x50.jpg" width="52" height="50" alt="Gran finale per &#8220;Musica con le ali&#8221;" border="0" /> </a></div><!-- .post-image/-->
            <div class="post-caption">
                <h3 class="post-title">
                    <a href="http://www.rivistamusica.com/gran-finale-per-musica-con-le-ali/" title="Gran finale per &#8220;Musica con le ali&#8221;" rel="bookmark">Gran finale per &#8220;Musica con le ali&#8221;</a>
                </h3><!-- .post-title/-->
                <div class="post-meta">
                    <span class='meta-date'><i class='fa fa-time'></i>11 luglio 2017</span>                                    </div><!-- .post-meta/-->

            </div><!-- .post-caption/-->
        </div><!-- article/-->
    </div>
        <div class="post-warpper">
        <div class="post-item">
                        <div class="post-caption">
                <h3 class="post-title">
                    <a href="http://www.rivistamusica.com/wratislavia-cantans-2017-il-trailer/" title="Wratislavia Cantans 2017: il trailer" rel="bookmark">Wratislavia Cantans 2017: il trailer</a>
                </h3><!-- .post-title/-->
                <div class="post-meta">
                    <span class='meta-date'><i class='fa fa-time'></i>4 luglio 2017</span>                                    </div><!-- .post-meta/-->

            </div><!-- .post-caption/-->
        </div><!-- article/-->
    </div>
        <div class="post-warpper">
        <div class="post-item">
            <div class="post-image"><a href="http://www.rivistamusica.com/lotello-umano-e-vulnerabile-di-jonas-kaufmann/" title="L&#8217;Otello umano e vulnerabile di Jonas Kaufmann" > <img src="http://www.rivistamusica.com/wp-content/uploads/2017/07/62414-2796ashm-1368-jonas-kaufmann-as-otello-marco-vratogna-as-iago-maria-agresta-as-desdemona-c-roh-photo-by-catherine-ashmore-resized-52x50.jpg" width="52" height="50" alt="L&#8217;Otello umano e vulnerabile di Jonas Kaufmann" border="0" /> </a></div><!-- .post-image/-->
            <div class="post-caption">
                <h3 class="post-title">
                    <a href="http://www.rivistamusica.com/lotello-umano-e-vulnerabile-di-jonas-kaufmann/" title="L&#8217;Otello umano e vulnerabile di Jonas Kaufmann" rel="bookmark">L&#8217;Otello umano e vulnerabile di Jonas Kaufmann</a>
                </h3><!-- .post-title/-->
                <div class="post-meta">
                    <span class='meta-date'><i class='fa fa-time'></i>3 luglio 2017</span>                                    </div><!-- .post-meta/-->

            </div><!-- .post-caption/-->
        </div><!-- article/-->
    </div>
    </div>
</div><!-- .footer-widget/-->
</div><!-- .footer-col-2/-->
<div class="footer-col-3 widget-inner-box last">
<div id="tweets-widget-2" class="widget tweets">
<div class="widget-title">
<h2>
Recent Tweets
</h2>
</div>
<div class="widget-inner video-box clearfix">
                <a href="https://twitter.com/rivistamusica" class="twitter-follow-button" data-show-count="false" data-size="large">Follow @rivistamusica</a>
                <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
                <div class="clear"></div>

                <div class="bd-twitter-widget" id="tweets_tweets-widget-2">
                    <ul class="tweet_list">
                                                <li class="twitter-item">
                            <p class="twitter-text">
                                <i class="icon fa fa-twitter"></i>
                                #LuigiCorbani si dimette da &nbsp;<a href="http://twitter.com/La_Verdi" target="_blank">@La_Verdi</a>&nbsp; 
https://t.co/hwoto0ogx6                            </p>
                                                        <a href="http://twitter.com/rivistamusica/statuses/" class="jtwt_date">1 year ago </a>
                        </li>
                                                <li class="twitter-item">
                            <p class="twitter-text">
                                <i class="icon fa fa-twitter"></i>
                                La scomparsa di Alirio Diaz https://t.co/f7PtIeOBhu                            </p>
                                                        <a href="http://twitter.com/rivistamusica/statuses/" class="jtwt_date">1 year ago </a>
                        </li>
                                                <li class="twitter-item">
                            <p class="twitter-text">
                                <i class="icon fa fa-twitter"></i>
                                Presto online il nuovo sito di &nbsp;<a href="http://twitter.com/rivistamusica" target="_blank">@rivistamusica</a>&nbsp; , https://t.co/jKEvJpvR7o!
Stay tuned...                            </p>
                                                        <a href="http://twitter.com/rivistamusica/statuses/" class="jtwt_date">1 year ago </a>
                        </li>
                                                <li class="twitter-item">
                            <p class="twitter-text">
                                <i class="icon fa fa-twitter"></i>
                                &nbsp;<a href="http://twitter.com/EleonoraBuratto" target="_blank">@EleonoraBuratto</a>&nbsp; E' stato un piacere, in bocca al lupo!                            </p>
                                                        <a href="http://twitter.com/rivistamusica/statuses/" class="jtwt_date">1 year ago </a>
                        </li>
                                            </ul>
                </div>
		    </div>
</div><!-- .footer-widget/-->
</div><!-- .footer-col-3/-->
            </div>
        </footer>
    
    <footer class="footer">
        <div class="container">
            <div class="social-icons fa fa-16">
<a class="ttip" title="Facebook" href="https://www.facebook.com/rivistamusica/" target="_blank"><i class="fa fa-facebook"></i></a>
<a class="ttip" title="Twitter" href="https://twitter.com/rivistamusica" target="_blank"><i class="fa fa-twitter"></i></a>
</div><!-- .social-icons/--><span class="copyright">
© Copyright 2016 Zecchini Editore | All Rights Reserved</span>
        </div>
    </footer>
</div><!-- #wrapper/-->
    
<div class="gotop" title="Go Top"><i class="fa fa-chevron-up"></i></div>    
<!-- WP Audio player plugin v1.9.6 - https://www.tipsandtricks-hq.com/wordpress-audio-music-player-plugin-4556/ -->
    <script type="text/javascript">
        soundManager.useFlashBlock = true; // optional - if used, required flashblock.css
        soundManager.url = 'http://www.rivistamusica.com/wp-content/plugins/compact-wp-audio-player/swf/soundmanager2.swf';
        function play_mp3(flg, ids, mp3url, volume, loops)
        {
            //Check the file URL parameter value
            var pieces = mp3url.split("|");
            if (pieces.length > 1) {//We have got an .ogg file too
                mp3file = pieces[0];
                oggfile = pieces[1];
                //set the file URL to be an array with the mp3 and ogg file
                mp3url = new Array(mp3file, oggfile);
            }

            soundManager.createSound({
                id: 'btnplay_' + ids,
                volume: volume,
                url: mp3url
            });

            if (flg == 'play') {
                    soundManager.play('btnplay_' + ids, {
                    onfinish: function() {
                        if (loops == 'true') {
                            loopSound('btnplay_' + ids);
                        }
                        else {
                            document.getElementById('btnplay_' + ids).style.display = 'inline';
                            document.getElementById('btnstop_' + ids).style.display = 'none';
                        }
                    }
                });
            }
            else if (flg == 'stop') {
    //soundManager.stop('btnplay_'+ids);
                soundManager.pause('btnplay_' + ids);
            }
        }
        function show_hide(flag, ids)
        {
            if (flag == 'play') {
                document.getElementById('btnplay_' + ids).style.display = 'none';
                document.getElementById('btnstop_' + ids).style.display = 'inline';
            }
            else if (flag == 'stop') {
                document.getElementById('btnplay_' + ids).style.display = 'inline';
                document.getElementById('btnstop_' + ids).style.display = 'none';
            }
        }
        function loopSound(soundID)
        {
            window.setTimeout(function() {
                soundManager.play(soundID, {onfinish: function() {
                        loopSound(soundID);
                    }});
            }, 1);
        }
        function stop_all_tracks()
        {
            soundManager.stopAll();
            var inputs = document.getElementsByTagName("input");
            for (var i = 0; i < inputs.length; i++) {
                if (inputs[i].id.indexOf("btnplay_") == 0) {
                    inputs[i].style.display = 'inline';//Toggle the play button
                }
                if (inputs[i].id.indexOf("btnstop_") == 0) {
                    inputs[i].style.display = 'none';//Hide the stop button
                }
            }
        }
    </script>
    <script type="text/javascript">
    jQuery(document).ready(function($)
    {
        jQuery(".gallery dl.gallery-item .gallery-icon a").addClass("lightbox");
        jQuery(".gallery dl.gallery-item .gallery-icon a").attr('rel', 'lightbox_2303');
        jQuery(".gallery dl.gallery-item .gallery-icon a[href*='attachment']").removeClass("lightbox").attr('href');
    });
</script><script type='text/javascript'>
/* <![CDATA[ */
var impression_object = {"ajax_url":"http:\/\/www.rivistamusica.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.rivistamusica.com/wp-content/plugins/adrotate/library/jquery.adrotate.dyngroup.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"http:\/\/www.rivistamusica.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.rivistamusica.com/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript' src='http://www.rivistamusica.com/wp-content/themes/journal/forcemagic/extra-options/js/extra-options.js'></script>
<script type='text/javascript' src='http://www.rivistamusica.com/wp-includes/js/wp-embed.min.js'></script>
<!-- AdRotate JS -->
<script type="text/javascript">
jQuery(document).ready(function(){
if(jQuery.fn.gslider) {
	jQuery('.g-2').gslider({ groupid: 2, speed: 6000 });
	jQuery('.g-3').gslider({ groupid: 3, speed: 6000 });
	jQuery('.g-4').gslider({ groupid: 4, speed: 6000 });
	jQuery('.g-5').gslider({ groupid: 5, speed: 6000 });
	jQuery('.g-6').gslider({ groupid: 6, speed: 6000 });
	jQuery('.g-7').gslider({ groupid: 7, speed: 6000 });
	jQuery('.g-8').gslider({ groupid: 8, speed: 6000 });
	jQuery('.g-9').gslider({ groupid: 9, speed: 3000 });
}
});
</script>
<!-- /AdRotate JS -->

</body></html>