<!DOCTYPE html>
<!--[if lt IE 7 ]><html class="ie ie6" lang="it-IT"> <![endif]-->
<!--[if IE 7 ]><html class="ie ie7" lang="it-IT"> <![endif]-->
<!--[if IE 8 ]><html class="ie ie8" lang="it-IT"> <![endif]-->
<!--[if IE 9 ]><html class="ie ie9" lang="it-IT"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html lang="it-IT"> <!--<![endif]-->
<head>
<meta charset="UTF-8" />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://www.rivistamusica.com/xmlrpc.php" />
<link rel="alternate" type="application/rss+xml" title="Rivista Musica" href="http://www.rivistamusica.com/feed/" />
<link rel="alternate" type="application/atom+xml" title="Rivista Musica" href="http://www.rivistamusica.com/feed/atom/" />
<title>Toscanini a Salisburgo: antifascisti immaginari e bufalari DOP &#8211; Rivista Musica</title>
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Rivista Musica &raquo; Feed" href="http://www.rivistamusica.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Rivista Musica &raquo; Feed dei commenti" href="http://www.rivistamusica.com/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.rivistamusica.com\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='scap.flashblock-css'  href='http://www.rivistamusica.com/wp-content/plugins/compact-wp-audio-player/css/flashblock.css' type='text/css' media='all' />
<link rel='stylesheet' id='scap.player-css'  href='http://www.rivistamusica.com/wp-content/plugins/compact-wp-audio-player/css/player.css' type='text/css' media='all' />
<link rel='stylesheet' id='bd-opensans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C700italic%2C800italic%2C400%2C300%2C600%2C700%2C800&#038;subset=latin%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%2Clatin-ext%2Ccyrillic' type='text/css' media='all' />
<link rel='stylesheet' id='bd-oswald-css'  href='http://fonts.googleapis.com/css?family=Oswald%3A400%2C300%2C700&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='default-css'  href='http://www.rivistamusica.com/wp-content/themes/journal/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='bd-font-awesome-css'  href='http://www.rivistamusica.com/wp-content/themes/journal/fonts/font-awesome/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='bd-fontello-css'  href='http://www.rivistamusica.com/wp-content/themes/journal/fonts/fontello/css/fontello.css' type='text/css' media='all' />
<link rel='stylesheet' id='bd-lightbox-css'  href='http://www.rivistamusica.com/wp-content/themes/journal/images/lightbox/themes/default/jquery.lightbox.css' type='text/css' media='all' />
<link rel='stylesheet' id='Open+Sans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300%2C300italic%2Cregular%2Citalic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='Droid+Sans-css'  href='http://fonts.googleapis.com/css?family=Droid+Sans%3Aregular%2C700&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<script type='text/javascript' src='http://www.rivistamusica.com/wp-content/plugins/compact-wp-audio-player/js/soundmanager2-nodebug-jsmin.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var bd_script = {"post_id":"2462","ajaxurl":"http:\/\/www.rivistamusica.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.rivistamusica.com/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://www.rivistamusica.com/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='http://www.rivistamusica.com/wp-content/themes/journal/js/modernizr.js'></script>
<script type='text/javascript' src='http://www.rivistamusica.com/wp-content/themes/journal/images/lightbox/jquery.lightbox.min.js'></script>
<script type='text/javascript' src='http://www.rivistamusica.com/wp-content/themes/journal/js/jquery.flexslider-min.js'></script>
<script type='text/javascript' src='http://www.rivistamusica.com/wp-content/themes/journal/js/jquery.isotope.min.js'></script>
<script type='text/javascript' src='http://www.rivistamusica.com/wp-content/themes/journal/js/jquery.cycle.all.js'></script>
<script type='text/javascript' src='http://www.rivistamusica.com/wp-content/themes/journal/js/jquery.fitvids.js'></script>
<script type='text/javascript' src='http://www.rivistamusica.com/wp-content/themes/journal/js/jquery.easing.1.3.js'></script>
<script type='text/javascript' src='http://www.rivistamusica.com/wp-content/themes/journal/js/jquery.placeholder.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var js_local_vars = {"dropdown_goto":"Go to..."};
var bd = {"sticky_sidebar":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.rivistamusica.com/wp-content/themes/journal/js/main.js'></script>
<link rel='https://api.w.org/' href='http://www.rivistamusica.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.rivistamusica.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.rivistamusica.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.8.2" />
<link rel="canonical" href="http://www.rivistamusica.com/toscanini-a-salisburgo-antifascisti-immaginari-e-bufalari-dop/" />
<link rel='shortlink' href='http://www.rivistamusica.com/?p=2462' />
<link rel="alternate" type="application/json+oembed" href="http://www.rivistamusica.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.rivistamusica.com%2Ftoscanini-a-salisburgo-antifascisti-immaginari-e-bufalari-dop%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.rivistamusica.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.rivistamusica.com%2Ftoscanini-a-salisburgo-antifascisti-immaginari-e-bufalari-dop%2F&#038;format=xml" />

<!-- This site is using AdRotate v4.6.3 to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 { min-width:0px; max-width:250px; }
	.b-1 { margin:0px; }
	.g-2 { margin:0px;width:100%; max-width:1058px; height:100%; max-height:1058px; }
	.g-3 { margin:0px;width:100%; max-width:1058px; height:100%; max-height:1058px; }
	.g-4 { margin:0px;width:100%; max-width:1058px; height:100%; max-height:1058px; }
	.g-5 { margin:0px;width:100%; max-width:224px; height:100%; max-height:85px; }
	.g-6 { margin:0px;width:100%; max-width:224px; height:100%; max-height:85px; }
	.g-7 { margin:0px;width:100%; max-width:224px; height:100%; max-height:85px; }
	.g-8 { margin:0px;width:100%; max-width:224px; height:100%; max-height:85px; }
	.g-9 { margin:0px;width:100%; max-width:224px; height:100%; max-height:85px; }
	.g-10 { margin:0px;width:100%; max-width:224px; height:100%; max-height:85px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<link rel="shortcut icon" href="http://www.rivistamusica.com/wp-content/uploads/2016/07/favicon.ico" type="image/x-icon" />
<link rel="apple-touch-fa fa-precomposed" href="http://www.rivistamusica.com/wp-content/uploads/2016/07/apple-touch-icon.png" />
<link rel="apple-touch-fa fa-precomposed" sizes="114x114" href="http://www.rivistamusica.com/wp-content/uploads/2016/07/apple-touch-icon.png" />
<link rel="apple-touch-fa fa-precomposed" sizes="72x72" href="http://www.rivistamusica.com/wp-content/uploads/2016/07/apple-touch-icon.png" />
<link rel="apple-touch-fa fa-precomposed" sizes="144x144" href="http://www.rivistamusica.com/wp-content/uploads/2016/07/apple-touch-icon.png" />
<meta name="description" content="L’Accademia della Bufala, nuova serie, n. 2 di Carlo Vitali &nbsp; &nbsp; Menando abbondantemente il can per l’aia della loro cascina revisionista, i signori Bianchini e Trombetta" />
<meta property="og:title" content="Toscanini a Salisburgo: antifascisti immaginari e bufalari DOP  " />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.rivistamusica.com/toscanini-a-salisburgo-antifascisti-immaginari-e-bufalari-dop/" />
<meta property="og:site_name" content="Rivista Musica" />
<script type="text/javascript">
var bd_url = 'http://www.rivistamusica.com/wp-content/themes/journal';
</script>
<!--[if lt IE 9]><script src="http://www.rivistamusica.com/wp-content/themes/journal/js/html5.js"></script><![endif]-->
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" /><script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-75007022-44', 'auto');
  ga('send', 'pageview');

</script><style type="text/css">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</style></head>
<body class="post-template-default single single-post postid-2462 single-format-standard"style=''>

<div id="wrapper" class="boxed">
                    <div class="header-topbar top top-light">
            <div class="container">

                <ul class="top-left">

                    
                    
                                            <li class="menu-area">
                            <div id="top-navigation">
                                <ul id="menu-top" class="menu"><li id="menu-item-38" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38"><a href="http://www.rivistamusica.com/chi-siamo/">Chi siamo</a></li>
<li id="menu-item-30" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-30"><a href="http://www.zecchini.com/">Zecchini Editore</a></li>
<li id="menu-item-31" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-31"><a href="http://www.zecchini.com/product/special">Il mio abbonamento</a></li>
<li id="menu-item-1171" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1171"><a href="http://www.icma-info.com">ICMA</a></li>
</ul>                            </div>
                        </li>
                    
                                    </ul>

                <ul class="top-right">
                    
                    
                                            <li class="search-area">
                            <div class="search-box">
                                <form class="search" action="http://www.rivistamusica.com/" method="get">
    <fieldset>
        <span class="text"><input name="s" id="s" type="text" value="" placeholder="Search ..." /></span>
    </fieldset>
</form>                            </div>
                        </li>
                    
                                            <li class="social-area">
                            <div class="social-header">
                                <div class="social-icons fa fa-">
<a class="tooldown" title="Facebook" href="https://www.facebook.com/rivistamusica/" target="_blank"><i class="fa fa-facebook"></i></a>
<a class="tooldown" title="Twitter" href="https://twitter.com/rivistamusica" target="_blank"><i class="fa fa-twitter"></i></a>
</div><!-- .social-icons/-->                            </div><!-- social/-->
                        </li>
                                    </ul>

            </div>
        </div><!-- .top -->
    
    <div class="header">
        <div class="container">
                        <div class="logo header-logo logo-title" style="">
                <a href='http://www.rivistamusica.com/' title='Rivista Musica' rel='home' /> 
<div class='logo-wrapper'>
<img src='http://www.rivistamusica.com/wp-content/uploads/2016/07/logo-testata-musica-300x118.jpg' alt='Rivista Musica' border='0' /> 
</div>
</a> 
            </div><!-- logo/-->

            <div class="header-adv">
<a target="_blank" href="http://www.zecchini.com/"><img width="224" height="85" border="1" src="http://www.rivistamusica.com/wp-content/uploads/2016/07/sito-zecchini-editore.jpg">
</a>
<a target="_blank" href="http://www.rivistamusica.com/i-5-stelle-di-musica/">
<img width="224" height="85" border="1" src="http://www.rivistamusica.com/wp-content/uploads/2016/07/banner-5-stelle.jpg">
</a></div><!-- .header-adv/-->
        </div>
    </div><!-- .header -->

    <div id="navigation">
        <div class="container">
            <ul id="menu-nav" class="menu">
                <li id="menu-item-7" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-7"><a href="http://www.rivistamusica.com/category/attualita/">Attualità</a></li>
<li id="menu-item-8" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-8"><a href="http://www.rivistamusica.com/category/recensioni/">Recensioni</a>
<ul  class="sub-menu">
	<li id="menu-item-10" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10"><a href="http://www.rivistamusica.com/category/recensioni/dischi/">Dischi</a></li>
	<li id="menu-item-9" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9"><a href="http://www.rivistamusica.com/category/recensioni/dalla-platea/">Dalla platea</a></li>
	<li id="menu-item-11" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11"><a href="http://www.rivistamusica.com/category/recensioni/letture-musicali/">Letture musicali</a></li>
</ul>
</li>
<li id="menu-item-12" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-12"><a href="http://www.rivistamusica.com/category/rubriche/">Rubriche</a>
<ul  class="sub-menu">
	<li id="menu-item-14" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14"><a href="http://www.rivistamusica.com/category/rubriche/editoriale/">Editoriale</a></li>
	<li id="menu-item-15" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15"><a href="http://www.rivistamusica.com/category/rubriche/interviste/">Interviste</a></li>
	<li id="menu-item-16" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16"><a href="http://www.rivistamusica.com/category/rubriche/la-polemica/">La polemica</a></li>
	<li id="menu-item-13" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13"><a href="http://www.rivistamusica.com/category/rubriche/approfondimenti/">Approfondimenti</a></li>
	<li id="menu-item-1222" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-1222"><a href="http://www.rivistamusica.com/i-5-stelle-di-musica/">I 5 stelle di MUSICA</a></li>
</ul>
</li>
<li id="menu-item-18" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-18"><a href="#">I numeri arretrati</a>
<ul  class="sub-menu">
	<li id="menu-item-932" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-932"><a href="http://www.rivistamusica.com/indice-recensioni/">Indice Recensioni</a></li>
	<li id="menu-item-20" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20"><a href="http://www.zecchini.com/catalogo/i-numeri-arretrati">Arretrati</a></li>
</ul>
</li>
<li id="menu-item-25" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-25"><a href="http://www.zecchini.com/index.php?route=product/category&#038;path=173">Abbonamenti</a></li>
                            </ul>
        </div>
    </div><!-- #navigation -->

    <div class="breaking-news-inner">
            </div>

<div class="clear"></div>
<div id="main" class="container">
    <div class="">
    <div class="content-wrapper">
        <div class="inner">
        <ul class="breadcrumbs"><li><a class="crumbs-home-icon" itemprop="breadcrumb" href="http://www.rivistamusica.com"><i class="fa fa-home"></i></a><i class="fa fa-angle-right"></i></li> <a href="http://www.rivistamusica.com/category/attualita/">Attualità</a> <i class="fa fa-angle-right"></i> <li class="current">Toscanini a Salisburgo: antifascisti immaginari e bufalari DOP</li></ul>                    <article class="article post-2462 post type-post status-publish format-standard has-post-thumbnail hentry category-attualita" id="post-2462">
                                <div class="clearfix"></div>
                <h1 class="name post-title entry-title" itemprop="itemReviewed" itemscope itemtype="http://schema.org/Thing"><span itemprop="name">Toscanini a Salisburgo: antifascisti immaginari e bufalari DOP</span></h1>
                <div class='clearfix'></div> 
                                <div class="post-entry bottom40">
                                        <h5 style="text-align: center;"><strong>L’Accademia della Bufala, nuova serie, n. 2</strong></h5>
<h5 style="text-align: center;">di Carlo Vitali</h5>
<p>&nbsp;</p>
<div id="attachment_2463" style="width: 490px" class="wp-caption aligncenter"><a href="http://www.rivistamusica.com/toscanini-a-salisburgo-antifascisti-immaginari-e-bufalari-dop/tosc/" rel="attachment wp-att-2463"><img class="size-full wp-image-2463" src="http://www.rivistamusica.com/wp-content/uploads/2017/09/tosc.jpg" alt="" width="480" height="360" srcset="http://www.rivistamusica.com/wp-content/uploads/2017/09/tosc.jpg 480w, http://www.rivistamusica.com/wp-content/uploads/2017/09/tosc-300x225.jpg 300w" sizes="(max-width: 480px) 100vw, 480px" /></a><p class="wp-caption-text">Toscanini con Lotte Lehmann</p></div>
<p>&nbsp;</p>
<p>Menando abbondantemente il can per l’aia della loro cascina revisionista, i signori Bianchini e Trombetta dedicano paginate intere ai festival di Bayreuth e di Salisburgo (vol. II, cap. I e altrove <em>passim</em>). Qui si raggiunge una vetta nell’arte perversa dell’approssimazione e della distorsione dei fatti. I due professorini saltabeccano come capre in fregola dal Salzkammergut alla Franconia, dall’uno all’altro festival, ammucchiando uso discarica una congerie di date, aneddoti e citazioni allo scopo di stabilirne la fondamentale unità d’intenti dalle origini ai giorni nostri: esaltare il genio musicale germanico (secondo loro inesistente) a maggior gloria della politica di potenza austro-ungarico-prusso-nazi-merkeliana. Fallita la conquista del mondo mediante i <em>Panzer</em> e le V2, i perfidi Teutoni si sono vendicati bombardandolo di CD e Mozartkugeln. Hanno le idee confuse i signori B&amp;T? Ci sembra possibile. Le vogliono confondere ai loro lettori a furia di ciance ventose? Non è improbabile.</p>
<p>Fuori di scherzo: è la solita macchina spargi-letame che i coniugi sondriesi accendono quando c’è da “sistemare” qualche personaggio vivo o morto la cui esistenza si oppone ai loro sgangherati teoremi. Ad esempio: il marchese di Ligniville era famoso per un trattato sui bachi da seta, QUINDI non poteva essere “il più forte contrappuntista dell’Italia tutta”, QUINDI Leopold Mozart mentiva nel riconoscergli tale distinzione; mentiva spudoratamente per interesse personale e ovvia ignoranza del contrappunto. Ipsi dicunt. Koechel e Kiesewetter erano alti funzionari dell’amministrazione asburgica, si occupavano con successo di logistica militare e mineralogia; QUINDI i loro lavori musicologici sono opera di poveri dilettanti cortigiani. Ancora: la “razza” dei giornalisti è dedita per statuto ontologico al mendacio ben retribuito; QUINDI le notizie della stampa internazionale coeva circa i successi viennesi di Mozart e il compianto levatosi subito dopo la sua morte sono purissime invenzioni destituite di ogni fondamento. La verità <em>secundum</em> B&amp;T è che a Vienna nessuno lo conosceva salvo i Massoni di una loggia deviata che prima lo sfruttarono e poi lo ammazzarono a manganellate sulla testa. Di tali sordide fantasie non sarebbe difficile smascherare l’inconsistenza; qualcuno ha cominciato a farlo nelle opportune sedi, e anche noi continueremo nell’opera di spalamento quando ne avremo tempo e voglia.</p>
<p>Asseriscono dunque i signori B&amp;T (Vol. II, p. 18): “Il Festival [di Salisburgo] faceva leva sul patriottismo e sull’orgoglio culturale del popolo e del regno austroungarico, sentimenti ben rappresentati dalle idee ultranazionalistiche e discriminatorie dei promotori. Il musicologo austriaco Gernot Gruber, tracciando brevemente la storia del Festival nella <em>Fortuna di Mozart (Mozart und die Nachwelt) </em>del 1985, tace sul razzismo e la xenofobia del suo ideatore Heinrich Damisch (1872-1961)”. Indi lo citano, troncando callidamente: “Dopo alcuni tentativi falliti, il viennese Heinrich Damisch e il salisburghese Friedrich Gehmacher fondarono nel 1917 una <em>Salzburger Festspielhausgemeinde (Società del Festival di Salisburgo) </em>con sede a Vienna.” Cosa manca? Una sciocchezza: “… e in opposizione a Lilli Lehman e al Mozarteum”.</p>
<p>Escludendo che i nostri eroi dell’autoeditoria abbiano contezza di Lilli Lehmann, assente dai loro prolissi indici analitici, ecco il nostro commento: la prima edizione del festival si concretò solo nel 1921, dunque sotto la Repubblica democratica nell’interregno fra il cancelliere socialista Karl Renner e quello cristiano-sociale Ignaz Seipel. Che c’entra il regno austroungarico? La <em>Festspielhausgemeinde</em> di Damisch e Gehmacher rimase per statuto in minoranza (due membri su 15) in seno al <em>Kunstrat</em> festivaliero, dove dal 1929 sedettero fra gli altri i futuri profughi Bruno Walter e Joseph Messner più il celebre studioso e direttore d’orchestra Bernhard Paumgartner. Quest’ultimo diresse anche il Mozarteum dal 1917 al 1938 ma fu prontamente destituito dopo l’Anschluss, mentre B&amp;T lo definiscono <em>passim</em>: nazionalista, nazionalsocialista e maggior musicologo del periodo nazista. Solito metodo di <em>character assassination</em> ai danni di un rispettabile autore la cui fondamentale biografia mozartiana li mette più di una volta alle corde.</p>
<p>B&amp;T, ivi, p. 13</p>
<p>“Durante il Festival del ‘31 la musica mozartiana fu ammantata di internazionalismo, cosmopolitismo, universalismo che nascondevano in realtà l’interesse esclusivo per la Germania. L’opera di Mozart, considerata al di fuori del tempo, era definita “sovranazionale” (<em>übernational</em>) e non “internazionale”. In fin dei conti era espressione dell’identità radicata nel popolo tedesco, che ancor oggi si considera tanto profondo e privilegiato da essere unico tra le genti a poter raggiungere l’assoluto con l’arte dei suoni”.</p>
<p>A simili apodittiche trombonate si può utilmente contrapporre l’elenco dei nuovi allestimenti operistici che, a differenza di quanto accadeva da sempre a Bayreuth, movimentarono fra il 1925 e il 1931 la pretesa monocultura pangermanica del Festival salisburghese: <em>Don Pasquale</em> di Donizetti, <em>Serva padrona</em> di Pergolesi, <em>Matrimonio segreto</em> di Cimarosa, <em>L’immortale Kaščej</em> di Rimskij-Korsakov, <em>Il convitato di pietra</em> di Dargomyžskij. Poco dopo Bruno Walter, grande direttore ebreo profugo dalla Germania, cominciò a disfarsi delle pedestri traduzioni tedesche che aduggiavano le opere di Da Ponte-Mozart. A Salisburgo diresse in italiano il <em>Don Giovanni</em> (1934) e <em>Le nozze di Figaro</em> (1937).</p>
<p>B&amp;T, ivi, p. 18</p>
<p>“Esistendo già un Festival nazionalista a Salisburgo, il regime progettò di metterci le mani sopra. Dapprincipio lo sminuì, poi lo boicottò, organizzando manifestazioni concorrenti nelle città della Germania, infine lo fece proprio, mentre le squadracce costringevano i musicisti ebrei all’esilio, nel migliore dei casi, e le campagne di stampa sui giornali ‘convincevano’ Kurt Weill (1900-1950), scampato per miracolo all’arresto, a passare il confine francese”.</p>
<p>Nostro commento: ben lungi dall’essere un “festival nazionalista”, quello di Salisburgo – ideato e diretto dall’ebreo tedesco Max Reinhardt, cofondato dall’ebreo Hugo von Hofmannsthal e sostenuto da un grande scrittore cosmopolita come l’ebreo viennese Stefan Zweig, i cui libri le SA bruciavano in piazza – era considerato dai nazisti “un giudaico sabba di streghe” (<em>ein jüdischer Hexensabbat</em>, “Salzburger Volksblatt”, 23 luglio 1938). Lo stesso giornale, redigendo il bilancio dell’edizione 1938, sosteneva: “ciò che ci soddisfa particolarmente è che a Salisburgo non abbiamo più visto un solo ebreo o negro”. Nel loro furore catartico i nuovi padroni della città ebraizzarono a titolo postumo perfino la memoria dell’attore Alexander Moissi (1879-1935), l’acclamato protagonista dello <em>Jedermann</em> di Hofmannsthal. Era invece un arbëreshë, cioè un cattolico di rito greco-albanese originario per parte di madre dell’Italia meridionale; comunque non abbastanza ariano per figurare in una sacra rappresentazione nazional-popolare.</p>
<p>Ad analoghe conclusioni ci sollecita il ponderoso volume di Andreas Novak, basato su una ricca messe di documenti d’archivio: <em>“Salzburg hört Hitler atmen”. Die Salzburger Festspiele 1933-1944</em>, München, Deutsche Verlags-Anstalt, 2005. Fra il 1934 e il 1937 il Festival brillò per l’internazionalità di artisti e pubblico configurandosi come una sorta di anti-Bayreuth frequentata da turisti americani e francesi, artisti delle più varie qualifiche, omosessuali <em>à la page</em>, diplomatici, qualche arcivescovo, nobiltà decaduta e non, celebrità del calibro di Marlene Dietrich, François Mauriac, Umberto di Savoia e consorte. Nella stragrande maggioranza una società che detestava il regime hitleriano e non ne faceva mistero; gli affari turistici andavano a gonfie vele e la piccola repubblica minacciata dal vicino prepotente ne guadagnava in simpatia e valuta pregiata. Lo dimostrano i dati statistici e la ricca bibliografia raccolti in: Marina Auer, <em>Die Salzburger Festspiele im Schatten der Politik (1933-1945)</em>, tesi di laurea, München, Fakultät für Geschichts- und Kunstwissenschaften, 2003.</p>
<p>Weill fuggì dalla Germania nel 1933 e col festival di Salisburgo c’entra come i cavoli a merenda. Sappiano inoltre i nostri bufalari che i brutali tentativi di sabotaggio del Festival da parte del governo di Berlino e delle squadracce brune esterne ed interne furono contrastati da tutti i governi austriaci in carica fino al marzo 1938. Benché sempre più autoritari, al punto che alcuni storici parlano di “austrofascismo”, essi dichiararono fuori legge il nazismo in Austria tentando con ogni mezzo, inclusa la repressione armata, di salvaguardare l’indipendenza nazionale. Il cancelliere cristiano-sociale Engelbert Dollfuss venne assassinato nel 1934 durante un tentativo di <em>Putsch</em> filonazista; solo lo schieramento di truppe italiane al Brennero dissuase Hitler dall’annettersi l’Austria con quattro anni d’anticipo. Queste ultime sono nozioni che un tempo si studiavano al liceo.</p>
<p>B&amp;T, ibid.</p>
<p>“Il regime [nazista] pretendeva d’esser messo a guardia dell’eredità culturale germanica. Non a caso il suo motto era <em>Ehrt eure deutschen Meister (onora i nostri Maestri tedeschi) </em>del poeta ciabattino Hans Sachs dei <em>Meistersinger</em>”<em>.</em></p>
<p>Traduzione sbagliata, recte: “Onorate i vostri maestri tedeschi”. Se ne deduce inoltre che al poeta ciabattino Hans Sachs e al cantore autodidatta Walther von Stolzing i signori B&amp;T preferiscono il poeta ciabattone Sixtus Beckmesser. Vero è che chi si somiglia si piglia.</p>
<p>B&amp;T, ivi, pp. 18-19</p>
<p>“I Festival della dittatura fecero il resto. Per protesta contro l’appropriazione nazional-socialista, Arturo Toscanini rompeva col Festival di Bayreuth. Chiamato a Salisburgo nel 1934 (a) vi diresse un <em>Flauto magico </em>purgato dai caratteri esageratamente tedeschi (b), facendolo eseguire ad artisti che erano stati proscritti dal regime (c). Continuò a collaborare sino al gennaio del 1938, quando Hitler mosse contro i confini austriaci (d). Rassegnate le dimissioni, si rifugiò negli Stati Uniti (e) per riorganizzarvi un’orchestra di ebrei fuggiti dalla Germania (f)</p>
<p>Qui fioriscono 6 strafalcioni in 7 righe di testo. Nostri commenti:</p>
<p>a) Nell’estate del 1934 Toscanini diresse a Salisburgo la replica di una serie di concerti che nell’ottobre dell’anno precedente aveva eseguito a Vienna coi Philharmoniker. Nel 1935 vi tornò con Wagner (<em>L’Idillio di Sigfrido</em>), il Concerto grosso n. 12 di Händel, la <em>Sinfonia della Riforma</em> di Mendelssohn e la Messa in do minore di Mozart. Davvero un bel repertorio pangermanico. Solo nel 1936 v’inaugurò la sua attività operistica con un <em>Falstaff</em>. Era la prima volta di un’opera verdiana a Salisburgo, ma un po’ per sfregio a Bayreuth e un po’ per correttezza etnica il secondo titolo fu <em>Die Meistersinger von Nürnberg</em>, proprio quello col famoso finale <em>völkisch</em> del ciabattino Hans Sachs. Per opposti motivi, entrambe le scelte suscitarono vivi contrasti; però si era già dimostrato che la presenza di Toscanini faceva molto bene ai bilanci. Il Maestro volle anche dire la sua in materia di regia e scenografie, ma a dare il definitivo disco verde alle sue “inaudite” pretese fu nientemeno che il cancelliere Kurt von Schuschnigg, futuro internato in un Lager tedesco.</p>
<p>b) <em>Il Flauto magico</em> fu la terza e ultima nuova produzione salisburghese diretta da Toscanini (quattro recite dal 30 luglio al 31 agosto 1937). Collaborarono i Wiener Philharmoniker e il coro della Staatsoper viennese, regia di Herbert Graf, scene e costumi egittologici di Hans Wildermann. Non è ben chiaro cosa intendano i nostri formaggiai con “purgato dai caratteri esageratamente tedeschi”. Per loro sfortuna ne esiste una registrazione dal vivo su etichetta Melodram, tecnicamente non esaltante ma utile a trarre qualche conclusione un po’ meno a capocchia. Intanto numeri chiusi e dialoghi parlati (quasi senza tagli) sono tutti in tedesco, affidati ad interpreti perlopiù di madrelingua o comunque familiari col repertorio tedesco. Cosa non ovvia, perché nelle stagioni scaligere 1922-23 e 1923-24 Toscanini ne aveva diretto sei recite in italiano. Là i tre Genietti erano cantati da donne mentre qui sono tre voci bianche; tradizione filologica e tedesca anzichenò. A Salisburgo la Regina della Notte è un soprano drammatico con la parte abbassata di un tono, e ciononostante sbrocca malamente le colorature in sopracuto. Con l’eccezione dell’ouverture e delle scene sacerdotali, l’agogica è quella tipica di Toscanini: concitata all’estremo ma non più di quanto consigliassero per Mozart i venerati precetti di Wagner e di Richard Strauss. Ad esempio nella prima aria di Sarastro l’Adagio è rallentato fin quasi ad un Largo e termina su un Mi basso interpolato, ma in “Ach! ich fühl’s” Pamina corre via sulle ali di un Presto agitato. Duetti e concertati paiono tendere verso una gaiezza meccanica (rossiniana?) col rischio di minare la comprensibilità del testo. Nel complesso non si può parlare di una rivelazione, benché critici coevi – fra cui il nostro Andrea Della Corte – la comparassero favorevolmente a certe soporifere interpretazioni di routine. Alludevano forse ai seguaci della linea Mahler-Busch? Vallo a sapere.</p>
<p>c) Dove proprio si lavora di fantasia è sugli “artisti proscritti dal regime”. Una piccola rassegna, sconsolante ma veritiera: il danese Helge Roswaenge (Tamino) era membro del Partito nazista tedesco dal 1933 e nel 1935 era stato invitato alle nozze di Göring.</p>
<p>Willi Domgraf-Fassbaender (Papageno) cantò regolarmente alla Staatsoper unter den Linden di Berlino dal 1930 al 1948; anche lui prese la tessera del Partito nel 1933. William Wernigk (Monostatos) collaborò in pianta stabile al Festival di Salisburgo dal 1927 al 1949, battuto in fedeltà solo da Alfred Jerger (l’Oratore) che ci lavorò dal 1922 al 1959. Anton Dermota (Primo Armigero) sarà poi un grande artista amatissimo dal pubblico viennese; restò imperterrito al suo posto presso la Staatsoper fino al bombardamento del 13 marzo 1945. In sua compagnia si ritrovarono Richard Sallaba (un Sacerdote) dal 1936 al 1945, e fino al 1944 Dora Komarek (Papagena). Hilde Konetzni (Prima Dama) nel 1938 fece propaganda per il plebiscito fasullo di annessione alla Germania e figurò nella compagnia della Staatsoper dal 1936 al 1959. A Salisburgo ereditò subito i ruoli dell’espatriata Lotte Lehmann: Leonore nel <em>Fidelio</em> e la Marescialla nel <em>Rosenkavalier</em>. La debuttante triestina Stefania Fratnikova (Seconda Dama) concluderà nel 1944 una discreta carriera alla Staatsoper di Monaco. All’epoca del <em>Flauto magico</em> di cui si tratta, l’unico vero proscritto dalla Germania era il marmoreo basso Aleksander Kipnis (Sarastro), che fino al 1933 aveva cantato a Bayreuth; come russo-ucraino apparteneva alla “razza inferiore” degli Slavi, per cui anche dalla Staatsoper viennese dovette fuggire nel 1938 per rifugiarsi in America. Gli altri, o meglio le altre, emigrarono solo dopo l’Anschluss: l’ungherese Júlia Osváth (Regina della Notte) finì a Mosca e poi tornò in patria dopo la guerra; la svedese Kerstein Thorborg (Terza Dama) e la ceca Jarmila Novotná (Pamina) emigrarono entrambe negli USA.</p>
<p>d) All’alba del 12 marzo 1938, la 10.ma e 12.a compagnia della Divisione di montagna della Reichswehr attraversavano il fiume Salzach presso Freilassing e senza colpo ferire marciavano su Salisburgo, dove giungevano prima di mezzogiorno. La sera del 13 Vienna e tutta l’Austria erano già nelle mani del criminale imbianchino di Braunau. Il traditore Arthur Seyss-Inquart, ultimo cancelliere della Prima Repubblica austriaca e in seguito impiccato dagli Alleati a Norimberga, non pensò ad organizzare nemmeno una resistenza simbolica. Come si è visto, la collaborazione di Toscanini col Festival era di fatto già terminata nell’estate del 1937.</p>
<p>Occasione del gran rifiuto di Toscanini a riprenderla, e testimonianza del suo intuito politico, era stato l’incontro del 12 febbraio 1938 fra Hitler e il precedente cancelliere von Schuschnigg, durante il quale si erano garantiti nuovi spazi di operatività alla sovversione nazista in Austria. Da New York il Maestro telegrafò il 16 febbraio al direttorio del Festival, comunicando seccamente che le attuali circostanze politiche lo costringevano alla rinuncia. Nonostante le accorate insistenze del mondo artistico, diplomatico e politico per fargli cambiare idea, il 3 marzo la decisione fu resa ufficialmente nota; da New York, via Tel Aviv e Lucerna, Toscanini tornava a Milano per l’ultima volta e di là ripartiva per l’America dopo aver contrattato con le autorità fasciste la restituzione del passaporto che gli era stato sequestrato all’arrivo. Un autoesilio scelto con dignità grazie al potere contrattuale derivantegli da un prestigio artistico senza uguali, e non certo la melodrammatica fuga evocata da B&amp;T.</p>
<p>e) Dal 1928 al 1936 Toscanini aveva lavorato come “principal conductor” della New York Philharmonic. Non esistendo ancora i jet, quando non girava il mondo in piroscafo abitò stabilmente dal 1926 al 1939 – ora con, ora senza famiglia – presso il lussuoso Hotel Astor in Times Square, da lui già utilizzato nel 1914 perché gli consentiva di raggiungere il Metropolitan con una passeggiata di 5 minuti. Durante la seconda guerra mondiale si trasferì nel suburbio di Riverdale, il distretto elegante del Bronx, dove morirà nel 1957. L’orchestra “di ebrei fuggiti dalla Germania” stava da tutt’altra parte: a Tel Aviv. Si chiamava Palestine Symphony Orchestra (antenata dell’attuale Israel Philharmonic) e constava di 63 musicisti, di cui 53 profughi dall’Europa. Nel 1936 Toscanini ne diresse a titolo gratuito il concerto inaugurale; iniziativa nobilissima ed episodio stranoto a tutti i biografi ma non ai signori B&amp;T che, impegnati come sono a scrivere, non hanno tempo per leggere né per capire quel poco o molto che citano da fonti non sempre limpide. Quindi inventano a seconda di ciò che gli frulla per la testolina.</p>
<p><a href="http://www.rivistamusica.com/toscanini-a-salisburgo-antifascisti-immaginari-e-bufalari-dop/palestine_pso-lg/" rel="attachment wp-att-2464"><img class="aligncenter size-full wp-image-2464" src="http://www.rivistamusica.com/wp-content/uploads/2017/09/palestine_pso-lg.jpg" alt="" width="800" height="480" srcset="http://www.rivistamusica.com/wp-content/uploads/2017/09/palestine_pso-lg.jpg 800w, http://www.rivistamusica.com/wp-content/uploads/2017/09/palestine_pso-lg-300x180.jpg 300w" sizes="(max-width: 800px) 100vw, 800px" /></a></p>
<p>f) Quanto alla misteriosa orchestra americana, si tratta nientemeno che della NBC Symphony, dei cui 99 membri più di metà erano già sotto contratto con l’omonima rete radiofonica. Ad essi si aggiunsero, selezionati dai suoi managers Arthur Rodzinski e Samuel Chotzinoff, altri 21 solisti o prime parti provenienti dalle “Big Five” e dalla National Symphony di Washington D.C. Toscanini la diresse con regolarità fino al 1954, diventando grazie alla radiofonia, alla neonata televisione e al disco la prima stella davvero massmediatica nella storia della musica classica; anche qui cose note ai parrucchieri che hanno letto due libri. Della NBC Symphony facevano parte molti musicisti ebrei? A noi l’analisi zoologica del “sangue” non interessa quanto ai signori Goebbels, Bianchini e Trombetta; tuttavia lo riteniamo assai probabile, visto che sin dall’ultimo scorcio dell’Ottocento la comunità ebraica di New York era la più popolosa del mondo. Dato desunto dalla <em>Jewish Encyclopedia</em>, voce “New York”<em>.</em> Senza dire che fra i nostri fratelli maggiori non ci fu mai carestia di talento musicale. Se poi in quella compagine orchestrale fossero più numerosi i profughi dal Terzo piuttosto che dal Secondo Reich, oppure dagl’imperi zarista, asburgico, ottomano; o magari i figli e i nipoti di semplici migranti economici non andremo certo ad informarcene dai nostri semiletterati professorini. Nel Novecento fascismo e antifascismo, razzismo, guerre mondiali e genocidi furono cose serie, anzi tragedie incancellabili dalla memoria. Ma gli sciagurati ne fanno zimbelli per accalappiare lettori ai loro libercoli senza qualità di dottrina né di stile. Chi può impedirci di chiamarli antifascisti immaginari ma bufalari DOP?</p>
                                                        </div>


                

                
                    <script type="text/javascript">
        window.___gcfg = {lang: 'en-US'};
        (function(w, d, s) {
            function go(){
                var js, fjs = d.getElementsByTagName(s)[0], load = function(url, id) {
                    if (d.getElementById(id)) {return;}
                    js = d.createElement(s); js.src = url; js.id = id;
                    fjs.parentNode.insertBefore(js, fjs);
                };
                load('//connect.facebook.net/en/all.js#xfbml=1', 'fbjssdk');
                load('https://apis.google.com/js/plusone.js', 'gplus1js');
                load('//platform.twitter.com/widgets.js', 'tweetjs');
            }
            if (w.addEventListener) { w.addEventListener("load", go, false); }
            else if (w.attachEvent) { w.attachEvent("onload",go); }
        }(window, document, 'script'));
    </script>

    <div class="post-share-box">
        <h4 class="post-share-title" style="display: none">
            Share :        </h4>

                    <ul class="post-share-box-social-networks social-icons">
                                    <li class="facebook">
                        <a class="ttip" title="facebook" onClick="window.open('http://www.facebook.com/sharer.php?u=http://www.rivistamusica.com/toscanini-a-salisburgo-antifascisti-immaginari-e-bufalari-dop/','Facebook','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="http://www.facebook.com/sharer.php?u=http://www.rivistamusica.com/toscanini-a-salisburgo-antifascisti-immaginari-e-bufalari-dop/">
                            <i class="fa fa-facebook"></i>
                        </a>
                    </li>
                                                    <li class="twitter">
                        <a class="ttip" title="twitter" onClick="window.open('http://twitter.com/share?url=http://www.rivistamusica.com/toscanini-a-salisburgo-antifascisti-immaginari-e-bufalari-dop/&amp;text=Toscanini%20a%20Salisburgo:%20antifascisti%20immaginari%20e%20bufalari%20DOP','Twitter share','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="http://twitter.com/share?url=http://www.rivistamusica.com/toscanini-a-salisburgo-antifascisti-immaginari-e-bufalari-dop/&amp;text=Toscanini%20a%20Salisburgo:%20antifascisti%20immaginari%20e%20bufalari%20DOP">
                            <i class="fa fa-twitter"></i>
                        </a>
                    </li>
                                                                                                    <li class="google">
                        <a class="ttip" title="google" onClick="window.open('https://plus.google.com/share?url=http://www.rivistamusica.com/toscanini-a-salisburgo-antifascisti-immaginari-e-bufalari-dop/','Google plus','width=585,height=666,left='+(screen.availWidth/2-292)+',top='+(screen.availHeight/2-333)+''); return false;" href="https://plus.google.com/share?url=http://www.rivistamusica.com/toscanini-a-salisburgo-antifascisti-immaginari-e-bufalari-dop/">
                            <i class="fa fa-google"></i>
                        </a>
                    </li>
                                            </ul>

        
    </div><!-- .post-share/-->


                

                                        <div class="single-post-related">
            <div class="home-box-title">
                <h2>
                    <b>Related Posts</b>
                                            <div class="home-scroll-nav box-title-more">
                            <a class="prev related-re_scroll-prev" href="#"><i class="fa fa-chevron-left"></i></a>
                            <a class="nxt related-re_scroll-nxt" href="#"><i class="fa fa-chevron-right"></i></a>
                        </div>
                                    </h2>
            </div>
            <section id="related-posts">
                <div class="related-re_scroll">
                                                                        <div class="post-item">
                                <div class="post-image"><a href="http://www.rivistamusica.com/strumenti-eventi-concerti-conto-alla-rovescia-per-cremona-musica-2017/" title="Strumenti, eventi, concerti: conto alla rovescia per Cremona Musica 2017" > <img src="http://www.rivistamusica.com/wp-content/uploads/2017/09/MU17-DEM-320x320.jpg" width="320" height="320" alt="Strumenti, eventi, concerti: conto alla rovescia per Cremona Musica 2017" border="0" /> </a></div><!-- .post-image/-->
                                <div class="post-caption">
                                    <h3 class="post-title entry-title"><a href="http://www.rivistamusica.com/strumenti-eventi-concerti-conto-alla-rovescia-per-cremona-musica-2017/" title="Strumenti, eventi, concerti: conto alla rovescia per Cremona Musica 2017" rel="bookmark">Strumenti, eventi, concerti: conto alla rovescia per Cremona Musica 2017</a></h3><!-- .post-title/-->
                                    <div class="post-meta"><span class="meta-date updated"><i class="fa fa-clock-o"></i>20 settembre 2017</span></div><!-- .post-meta/-->
                                    <div style="display:none" class="vcard author" itemprop="author" itemscope itemtype="http://schema.org/Person"><strong class="fn" itemprop="name"><a href="http://www.rivistamusica.com/author/rivistamusica/" title="Articoli scritti da: rivistamusica" rel="author">rivistamusica</a></strong></div>
                                </div><!-- .post-caption/-->
                            </div> <!-- .post -->
                                                    <div class="post-item">
                                <div class="post-image"><a href="http://www.rivistamusica.com/riscrittura-e-contaminazione-il-violino-secondo-alessandro-cazzato/" title="Riscrittura e contaminazione: il violino secondo Alessandro Cazzato" > <img src="http://www.rivistamusica.com/wp-content/uploads/2017/09/cazzato-320x320.jpg" width="320" height="320" alt="Riscrittura e contaminazione: il violino secondo Alessandro Cazzato" border="0" /> </a></div><!-- .post-image/-->
                                <div class="post-caption">
                                    <h3 class="post-title entry-title"><a href="http://www.rivistamusica.com/riscrittura-e-contaminazione-il-violino-secondo-alessandro-cazzato/" title="Riscrittura e contaminazione: il violino secondo Alessandro Cazzato" rel="bookmark">Riscrittura e contaminazione: il violino secondo Alessandro Cazzato</a></h3><!-- .post-title/-->
                                    <div class="post-meta"><span class="meta-date updated"><i class="fa fa-clock-o"></i>15 settembre 2017</span></div><!-- .post-meta/-->
                                    <div style="display:none" class="vcard author" itemprop="author" itemscope itemtype="http://schema.org/Person"><strong class="fn" itemprop="name"><a href="http://www.rivistamusica.com/author/rivistamusica/" title="Articoli scritti da: rivistamusica" rel="author">rivistamusica</a></strong></div>
                                </div><!-- .post-caption/-->
                            </div> <!-- .post -->
                                                    <div class="post-item">
                                <div class="post-image"><a href="http://www.rivistamusica.com/maria-callas-alle-origini-del-mito/" title="Maria Callas, alle origini del mito" > <img src="http://www.rivistamusica.com/wp-content/uploads/2017/09/1947-verona-320x320.jpg" width="320" height="320" alt="Maria Callas, alle origini del mito" border="0" /> </a></div><!-- .post-image/-->
                                <div class="post-caption">
                                    <h3 class="post-title entry-title"><a href="http://www.rivistamusica.com/maria-callas-alle-origini-del-mito/" title="Maria Callas, alle origini del mito" rel="bookmark">Maria Callas, alle origini del mito</a></h3><!-- .post-title/-->
                                    <div class="post-meta"><span class="meta-date updated"><i class="fa fa-clock-o"></i>11 settembre 2017</span></div><!-- .post-meta/-->
                                    <div style="display:none" class="vcard author" itemprop="author" itemscope itemtype="http://schema.org/Person"><strong class="fn" itemprop="name"><a href="http://www.rivistamusica.com/author/rivistamusica/" title="Articoli scritti da: rivistamusica" rel="author">rivistamusica</a></strong></div>
                                </div><!-- .post-caption/-->
                            </div> <!-- .post -->
                                                    <div class="post-item">
                                <div class="post-image"><a href="http://www.rivistamusica.com/renata-e-vladimir-in-islanda-un-racconto/" title="Renata e Vladimir in Islanda: un racconto" > <img src="http://www.rivistamusica.com/wp-content/uploads/2017/09/9b72497a35371bd-320x266.jpg" width="320" height="320" alt="Renata e Vladimir in Islanda: un racconto" border="0" /> </a></div><!-- .post-image/-->
                                <div class="post-caption">
                                    <h3 class="post-title entry-title"><a href="http://www.rivistamusica.com/renata-e-vladimir-in-islanda-un-racconto/" title="Renata e Vladimir in Islanda: un racconto" rel="bookmark">Renata e Vladimir in Islanda: un racconto</a></h3><!-- .post-title/-->
                                    <div class="post-meta"><span class="meta-date updated"><i class="fa fa-clock-o"></i>5 settembre 2017</span></div><!-- .post-meta/-->
                                    <div style="display:none" class="vcard author" itemprop="author" itemscope itemtype="http://schema.org/Person"><strong class="fn" itemprop="name"><a href="http://www.rivistamusica.com/author/rivistamusica/" title="Articoli scritti da: rivistamusica" rel="author">rivistamusica</a></strong></div>
                                </div><!-- .post-caption/-->
                            </div> <!-- .post -->
                                                    <div class="post-item">
                                <div class="post-image"><a href="http://www.rivistamusica.com/al-via-lacademy-di-riccardo-muti-a-ravenna/" title="Al via l&#8217;Academy di Riccardo Muti a Ravenna" > <img src="http://www.rivistamusica.com/wp-content/uploads/2017/08/YashimaErina_©Silvia-Le249-320x320.jpg" width="320" height="320" alt="Al via l&#8217;Academy di Riccardo Muti a Ravenna" border="0" /> </a></div><!-- .post-image/-->
                                <div class="post-caption">
                                    <h3 class="post-title entry-title"><a href="http://www.rivistamusica.com/al-via-lacademy-di-riccardo-muti-a-ravenna/" title="Al via l&#8217;Academy di Riccardo Muti a Ravenna" rel="bookmark">Al via l&#8217;Academy di Riccardo Muti a Ravenna</a></h3><!-- .post-title/-->
                                    <div class="post-meta"><span class="meta-date updated"><i class="fa fa-clock-o"></i>29 agosto 2017</span></div><!-- .post-meta/-->
                                    <div style="display:none" class="vcard author" itemprop="author" itemscope itemtype="http://schema.org/Person"><strong class="fn" itemprop="name"><a href="http://www.rivistamusica.com/author/rivistamusica/" title="Articoli scritti da: rivistamusica" rel="author">rivistamusica</a></strong></div>
                                </div><!-- .post-caption/-->
                            </div> <!-- .post -->
                                                    <div class="post-item">
                                <div class="post-image"><a href="http://www.rivistamusica.com/chi-ha-scritto-lhallelujah-di-handel/" title="Chi ha scritto l'&#8221;Hallelujah&#8221; di Händel?" > <img src="http://www.rivistamusica.com/wp-content/uploads/2017/08/Messiah-manuscript-320x320.jpg" width="320" height="320" alt="Chi ha scritto l'&#8221;Hallelujah&#8221; di Händel?" border="0" /> </a></div><!-- .post-image/-->
                                <div class="post-caption">
                                    <h3 class="post-title entry-title"><a href="http://www.rivistamusica.com/chi-ha-scritto-lhallelujah-di-handel/" title="Chi ha scritto l&#039;&#8221;Hallelujah&#8221; di Händel?" rel="bookmark">Chi ha scritto l'&#8221;Hallelujah&#8221; di Händel?</a></h3><!-- .post-title/-->
                                    <div class="post-meta"><span class="meta-date updated"><i class="fa fa-clock-o"></i>29 agosto 2017</span></div><!-- .post-meta/-->
                                    <div style="display:none" class="vcard author" itemprop="author" itemscope itemtype="http://schema.org/Person"><strong class="fn" itemprop="name"><a href="http://www.rivistamusica.com/author/rivistamusica/" title="Articoli scritti da: rivistamusica" rel="author">rivistamusica</a></strong></div>
                                </div><!-- .post-caption/-->
                            </div> <!-- .post -->
                                                <script type="text/javascript">
                            jQuery(document).ready(function(){var e=jQuery(".related-re_scroll .post-item");for(var t=0;t<e.length;t+=3){e.slice(t,t+3).wrapAll('<div class="post-items"></div>');jQuery(".related-re_scroll .post-item").show()}jQuery(function(){jQuery(".related-re_scroll").cycle({fx:"scrollHorz",easing:"swing",timeout:5555,speed:600,slideExpr:".post-items",prev:".related-re_scroll-prev",next:".related-re_scroll-nxt",pause:false})})});
                        </script>
                                    </div><!-- #related-posts -->
                <div class="clear"></div>
            </section><!-- #related-posts -->
        </div><!-- .post-related -->
                                </article>
                <div class="clear"></div>
        </div>
    </div><!-- .content-wrapper/-->
    <aside class="sidebar theia_sticky">
    <div class="theiaStickySidebar">
    <div id="ad_300_300-widget-2" class="widget ad_300_300">
<div class="widget-title box-title">
<h2><b>
Il numero in edicola
</b></h2>
</div>
<div class="widget-inner video-box clearfix">
<div class="ads300">
<div class="ads-content">
<a href="http://www.zecchini.com/catalogo/i-numeri-arretrati/2017/musica-n-289---settembre-2017-pdf" target="_blank"><img src="http://www.rivistamusica.com/wp-content/uploads/2017/08/COP-289-RGB.jpg" /></a></div>

</div>
</div>
</div><!-- .widget/--><div id="adrotate_widgets-2" class="widget adrotate_widgets">
<div class="widget-title box-title">
<h2><b>
 
</b></h2>
</div>
<div class="widget-inner video-box clearfix">
<!-- Either there are no banners, they are disabled or none qualified for this location! --></div>
</div><!-- .widget/--><div id="bd-cate-posts-2" class="widget bd-cate-posts">
<div class="widget-title box-title">
<h2><b>
Recensioni
</b></h2>
</div>
<div class="widget-inner video-box clearfix">
        <div class="post-warpper">
            <div class="post-item">
                <div class="post-image"><a href="http://www.rivistamusica.com/ezio-bosso-a-trieste-il-trionfo-di-un-direttore-vero/" title="Ezio Bosso a Trieste, il trionfo di un direttore vero" > <img src="http://www.rivistamusica.com/wp-content/uploads/2017/09/bosso1_0-52x50.jpg" width="52" height="50" alt="Ezio Bosso a Trieste, il trionfo di un direttore vero" border="0" /> </a></div><!-- .post-image/-->
                <div class="post-caption">
                    <h3 class="post-title">
                        <a href="http://www.rivistamusica.com/ezio-bosso-a-trieste-il-trionfo-di-un-direttore-vero/" title="Ezio Bosso a Trieste, il trionfo di un direttore vero" rel="bookmark">Ezio Bosso a Trieste, il trionfo di un direttore vero</a>
                    </h3><!-- .post-title/-->
                    <div class="post-meta">
                        <span class='meta-date'><i class='fa fa-time'></i>14 settembre 2017</span>                                            </div><!-- .post-meta/-->

                </div><!-- .post-caption/-->
            </div><!-- article/-->
        </div>
            <div class="post-warpper">
            <div class="post-item">
                <div class="post-image"><a href="http://www.rivistamusica.com/turangalila-un-inno-alla-vita-con-i-giovani-della-gmjo/" title="Turangalila, un inno alla vita con i giovani della GMJO" > <img src="http://www.rivistamusica.com/wp-content/uploads/2017/09/DSC0187_0-52x50.jpg" width="52" height="50" alt="Turangalila, un inno alla vita con i giovani della GMJO" border="0" /> </a></div><!-- .post-image/-->
                <div class="post-caption">
                    <h3 class="post-title">
                        <a href="http://www.rivistamusica.com/turangalila-un-inno-alla-vita-con-i-giovani-della-gmjo/" title="Turangalila, un inno alla vita con i giovani della GMJO" rel="bookmark">Turangalila, un inno alla vita con i giovani della GMJO</a>
                    </h3><!-- .post-title/-->
                    <div class="post-meta">
                        <span class='meta-date'><i class='fa fa-time'></i>12 settembre 2017</span>                                            </div><!-- .post-meta/-->

                </div><!-- .post-caption/-->
            </div><!-- article/-->
        </div>
            <div class="post-warpper">
            <div class="post-item">
                <div class="post-image"><a href="http://www.rivistamusica.com/tromba-o-flicorno-tutti-e-due/" title="Tromba o flicorno? Tutti e due" > <img src="http://www.rivistamusica.com/wp-content/uploads/2017/08/Stresa-Festival-IsolaMadre-Loggia-del-Cashmere-2-ph-Di-Nozzi-2016-52x50.jpg" width="52" height="50" alt="Tromba o flicorno? Tutti e due" border="0" /> </a></div><!-- .post-image/-->
                <div class="post-caption">
                    <h3 class="post-title">
                        <a href="http://www.rivistamusica.com/tromba-o-flicorno-tutti-e-due/" title="Tromba o flicorno? Tutti e due" rel="bookmark">Tromba o flicorno? Tutti e due</a>
                    </h3><!-- .post-title/-->
                    <div class="post-meta">
                        <span class='meta-date'><i class='fa fa-time'></i>28 agosto 2017</span>                                            </div><!-- .post-meta/-->

                </div><!-- .post-caption/-->
            </div><!-- article/-->
        </div>
            <div class="post-warpper">
            <div class="post-item">
                <div class="post-image"><a href="http://www.rivistamusica.com/a-salisburgo-soffia-vento-di-novita/" title="A Salisburgo soffia vento di novità" > <img src="http://www.rivistamusica.com/wp-content/uploads/2017/08/hires-05_Aida_2017_AnnaNetrebko_EkaterinaSemenchuk_RobertoTagliavini_KonzertvereinigungWienerStaatsopernchor_c_SF_MonikaRittershaus-52x50.jpg" width="52" height="50" alt="A Salisburgo soffia vento di novità" border="0" /> </a></div><!-- .post-image/-->
                <div class="post-caption">
                    <h3 class="post-title">
                        <a href="http://www.rivistamusica.com/a-salisburgo-soffia-vento-di-novita/" title="A Salisburgo soffia vento di novità" rel="bookmark">A Salisburgo soffia vento di novità</a>
                    </h3><!-- .post-title/-->
                    <div class="post-meta">
                        <span class='meta-date'><i class='fa fa-time'></i>25 agosto 2017</span>                                            </div><!-- .post-meta/-->

                </div><!-- .post-caption/-->
            </div><!-- article/-->
        </div>
            <div class="post-warpper">
            <div class="post-item">
                <div class="post-image"><a href="http://www.rivistamusica.com/un-raro-meyerbeer-ripescato-a-martina-franca/" title="Un raro Meyerbeer ripescato a Martina Franca" > <img src="http://www.rivistamusica.com/wp-content/uploads/2017/08/2592221_2204_x5-52x50.jpg" width="52" height="50" alt="Un raro Meyerbeer ripescato a Martina Franca" border="0" /> </a></div><!-- .post-image/-->
                <div class="post-caption">
                    <h3 class="post-title">
                        <a href="http://www.rivistamusica.com/un-raro-meyerbeer-ripescato-a-martina-franca/" title="Un raro Meyerbeer ripescato a Martina Franca" rel="bookmark">Un raro Meyerbeer ripescato a Martina Franca</a>
                    </h3><!-- .post-title/-->
                    <div class="post-meta">
                        <span class='meta-date'><i class='fa fa-time'></i>24 agosto 2017</span>                                            </div><!-- .post-meta/-->

                </div><!-- .post-caption/-->
            </div><!-- article/-->
        </div>
    </div>
</div><!-- .widget/--><div id="text-3" class="widget widget_text">
<div class="widget-title box-title">
<h2><b>
I NOSTRI INSERZIONISTI
</b></h2>
</div>
<div class="widget-inner video-box clearfix">
			<div class="textwidget"></div>
		</div>
</div><!-- .widget/--><div id="adrotate_widgets-22" class="widget adrotate_widgets">
<div class="widget-title box-title">
<h2><b>
stresa
</b></h2>
</div>
<div class="widget-inner video-box clearfix">
<!-- Either there are no banners, they are disabled or none qualified for this location! --></div>
</div><!-- .widget/--><div id="adrotate_widgets-25" class="widget adrotate_widgets">
<div class="widget-title box-title">
<h2><b>
Prometeo
</b></h2>
</div>
<div class="widget-inner video-box clearfix">
<div class="a-single a-38"><a href="http://www.fondazioneprometeo.org/traiettorie/2017/index.html" target="_blank"><img src="http://www.rivistamusica.com/wp-content/uploads/2017/09/Banner-T27-Musica.gif" /></a></div></div>
</div><!-- .widget/--><div id="adrotate_widgets-28" class="widget adrotate_widgets">
<div class="widget-title box-title">
<h2><b>
 
</b></h2>
</div>
<div class="widget-inner video-box clearfix">
<div class="a-single a-37"><a href="http://www.rsi.ch/concertirsi" target="_blank"><img src="http://www.rivistamusica.com/wp-content/uploads/2017/09/RSI_BANNER_MUSICAnuovo.jpg" /></a></div></div>
</div><!-- .widget/--><div id="adrotate_widgets-26" class="widget adrotate_widgets">
<div class="widget-title box-title">
<h2><b>
 
</b></h2>
</div>
<div class="widget-inner video-box clearfix">
<!-- Either there are no banners, they are disabled or none qualified for this location! --></div>
</div><!-- .widget/--><div id="adrotate_widgets-23" class="widget adrotate_widgets">
<div class="widget-title box-title">
<h2><b>
Wratislavia
</b></h2>
</div>
<div class="widget-inner video-box clearfix">
<!-- Error, Ad is not available at this time due to schedule/geolocation restrictions! --></div>
</div><!-- .widget/--><div id="adrotate_widgets-27" class="widget adrotate_widgets">
<div class="widget-title box-title">
<h2><b>
 
</b></h2>
</div>
<div class="widget-inner video-box clearfix">
<div class="a-single a-35"><a href="http://www.labiennale.org/" target="_blank"><img src="http://www.rivistamusica.com/wp-content/uploads/2017/07/banner-Musica-11FIMC.jpg" /></a></div></div>
</div><!-- .widget/--><div id="adrotate_widgets-19" class="widget adrotate_widgets">
<div class="widget-title box-title">
<h2><b>
Chigiana
</b></h2>
</div>
<div class="widget-inner video-box clearfix">
<!-- Error, Ad is not available at this time due to schedule/geolocation restrictions! --></div>
</div><!-- .widget/--><div id="adrotate_widgets-18" class="widget adrotate_widgets">
<div class="widget-title box-title">
<h2><b>
bofest
</b></h2>
</div>
<div class="widget-inner video-box clearfix">
<div class="g g-5"><div class="g-dyn a-3 c-1"><a href="http://www.bolognafestival.it/" target="_blank"><img src="http://www.rivistamusica.com/wp-content/uploads/2017/02/224x85_BOFE17_Musica.gif" /></a></div></div></div>
</div><!-- .widget/--><div id="adrotate_widgets-12" class="widget adrotate_widgets">
<div class="widget-title box-title">
<h2><b>
Anima
</b></h2>
</div>
<div class="widget-inner video-box clearfix">
<div class="g g-10"><div class="g-dyn a-36 c-1"><a href="http://www.opapisa.it/" target="_blank"><img src="http://www.rivistamusica.com/wp-content/uploads/2017/07/AM17-Musica-224x85.gif" /></a></div></div></div>
</div><!-- .widget/--><div id="adrotate_widgets-21" class="widget adrotate_widgets">
<div class="widget-title box-title">
<h2><b>
imz
</b></h2>
</div>
<div class="widget-inner video-box clearfix">
<!-- Error, Ad is not available at this time due to schedule/geolocation restrictions! --></div>
</div><!-- .widget/--><div id="adrotate_widgets-15" class="widget adrotate_widgets">
<div class="widget-title box-title">
<h2><b>
Malta
</b></h2>
</div>
<div class="widget-inner video-box clearfix">
<!-- Error, Ad is not available at this time due to schedule/geolocation restrictions! --></div>
</div><!-- .widget/--><div id="adrotate_widgets-6" class="widget adrotate_widgets">
<div class="widget-title box-title">
<h2><b>
 
</b></h2>
</div>
<div class="widget-inner video-box clearfix">
<div class="a-single a-14"><a href="http://www.lingottomusica.it/" target="_blank"><img src="http://www.rivistamusica.com/wp-content/uploads/2016/07/Banner-Musica-Settembre-2016.jpg" /></a></div></div>
</div><!-- .widget/--><div id="adrotate_widgets-16" class="widget adrotate_widgets">
<div class="widget-title box-title">
<h2><b>
Traiettorie
</b></h2>
</div>
<div class="widget-inner video-box clearfix">
<!-- Error, Ad is not available at this time due to schedule/geolocation restrictions! --></div>
</div><!-- .widget/--><div id="adrotate_widgets-14" class="widget adrotate_widgets">
<div class="widget-title box-title">
<h2><b>
Daminelli
</b></h2>
</div>
<div class="widget-inner video-box clearfix">
<!-- Error, Ad is not available at this time due to schedule/geolocation restrictions! --></div>
</div><!-- .widget/--><div id="adrotate_widgets-7" class="widget adrotate_widgets">
<div class="widget-title box-title">
<h2><b>
 
</b></h2>
</div>
<div class="widget-inner video-box clearfix">
<div class="a-single a-1"><a href="http://www.cidim.it/cidim/" target="_blank"><img src="http://www.rivistamusica.com/wp-content/uploads/2016/07/hederCIDIM.jpg" /></a></div></div>
</div><!-- .widget/--><div id="adrotate_widgets-9" class="widget adrotate_widgets">
<div class="widget-title box-title">
<h2><b>
 
</b></h2>
</div>
<div class="widget-inner video-box clearfix">
<!-- Error, Ad is not available at this time due to schedule/geolocation restrictions! --></div>
</div><!-- .widget/--><div id="adrotate_widgets-10" class="widget adrotate_widgets">
<div class="widget-title box-title">
<h2><b>
 
</b></h2>
</div>
<div class="widget-inner video-box clearfix">
<!-- Error, Ad is not available at this time due to schedule/geolocation restrictions! --></div>
</div><!-- .widget/--><div id="adrotate_widgets-11" class="widget adrotate_widgets">
<div class="widget-title box-title">
<h2><b>
 
</b></h2>
</div>
<div class="widget-inner video-box clearfix">
<!-- Error, Ad is not available at this time due to schedule/geolocation restrictions! --></div>
</div><!-- .widget/-->    </div>

</aside><!-- sidebar/-->

    <div class="clear"></div>
</div>
                <div class="clear"></div>
    </div><!-- #main/-->
    <div class="clear"></div>


            <footer id="footer-widgets" class="footer-widgets">
                        <div class="container col3">
                <div class="footer-col-1 widget-inner-box">
<div id="text-2" class="widget widget_text">
<div class="widget-title">
<h2>
 
</h2>
</div>
<div class="widget-inner video-box clearfix">
			<div class="textwidget"><p>Redazione:</p>
<p>Via Tonale, 60<br />
I-21100 Varese (Italy)<br />
Tel. 0039 0332 331041<br />
Fax 0039 0332 331013<br />
info@rivistamusica.com</p>
<p>Disclaimer:</p>
<p>Tutti i marchi in questo sito sono di proprietà dei rispettivi proprietari. &copy; Tutto il materiale pubblicato su rivistamusica.com è di esclusiva proprietà della società Zecchini Editore ed è coperto da Copyright internazionale.<br />
Ne è consentito l'utilizzo a patto che se ne richieda l'autorizzazione e se ne citi la fonte.</p>
</div>
		</div>
</div><!-- .footer-widget/-->
</div><!-- .footer-col-1/-->
<div class="footer-col-2 widget-inner-box">
<div id="bd-recent-posts-2" class="widget bd-recent-posts">
<div class="widget-title">
<h2>
 
</h2>
</div>
<div class="widget-inner video-box clearfix">
    <div class="post-warpper">
        <div class="post-item">
            <div class="post-image"><a href="http://www.rivistamusica.com/toscanini-a-salisburgo-antifascisti-immaginari-e-bufalari-dop/" title="Toscanini a Salisburgo: antifascisti immaginari e bufalari DOP" > <img src="http://www.rivistamusica.com/wp-content/uploads/2017/09/tosc-52x50.jpg" width="52" height="50" alt="Toscanini a Salisburgo: antifascisti immaginari e bufalari DOP" border="0" /> </a></div><!-- .post-image/-->
            <div class="post-caption">
                <h3 class="post-title">
                    <a href="http://www.rivistamusica.com/toscanini-a-salisburgo-antifascisti-immaginari-e-bufalari-dop/" title="Toscanini a Salisburgo: antifascisti immaginari e bufalari DOP" rel="bookmark">Toscanini a Salisburgo: antifascisti immaginari e bufalari DOP</a>
                </h3><!-- .post-title/-->
                <div class="post-meta">
                    <span class='meta-date'><i class='fa fa-time'></i>26 settembre 2017</span>                                    </div><!-- .post-meta/-->

            </div><!-- .post-caption/-->
        </div><!-- article/-->
    </div>
        <div class="post-warpper">
        <div class="post-item">
            <div class="post-image"><a href="http://www.rivistamusica.com/strumenti-eventi-concerti-conto-alla-rovescia-per-cremona-musica-2017/" title="Strumenti, eventi, concerti: conto alla rovescia per Cremona Musica 2017" > <img src="http://www.rivistamusica.com/wp-content/uploads/2017/09/MU17-DEM-52x50.jpg" width="52" height="50" alt="Strumenti, eventi, concerti: conto alla rovescia per Cremona Musica 2017" border="0" /> </a></div><!-- .post-image/-->
            <div class="post-caption">
                <h3 class="post-title">
                    <a href="http://www.rivistamusica.com/strumenti-eventi-concerti-conto-alla-rovescia-per-cremona-musica-2017/" title="Strumenti, eventi, concerti: conto alla rovescia per Cremona Musica 2017" rel="bookmark">Strumenti, eventi, concerti: conto alla rovescia per Cremona Musica 2017</a>
                </h3><!-- .post-title/-->
                <div class="post-meta">
                    <span class='meta-date'><i class='fa fa-time'></i>20 settembre 2017</span>                                    </div><!-- .post-meta/-->

            </div><!-- .post-caption/-->
        </div><!-- article/-->
    </div>
        <div class="post-warpper">
        <div class="post-item">
            <div class="post-image"><a href="http://www.rivistamusica.com/riscrittura-e-contaminazione-il-violino-secondo-alessandro-cazzato/" title="Riscrittura e contaminazione: il violino secondo Alessandro Cazzato" > <img src="http://www.rivistamusica.com/wp-content/uploads/2017/09/cazzato-52x50.jpg" width="52" height="50" alt="Riscrittura e contaminazione: il violino secondo Alessandro Cazzato" border="0" /> </a></div><!-- .post-image/-->
            <div class="post-caption">
                <h3 class="post-title">
                    <a href="http://www.rivistamusica.com/riscrittura-e-contaminazione-il-violino-secondo-alessandro-cazzato/" title="Riscrittura e contaminazione: il violino secondo Alessandro Cazzato" rel="bookmark">Riscrittura e contaminazione: il violino secondo Alessandro Cazzato</a>
                </h3><!-- .post-title/-->
                <div class="post-meta">
                    <span class='meta-date'><i class='fa fa-time'></i>15 settembre 2017</span>                                    </div><!-- .post-meta/-->

            </div><!-- .post-caption/-->
        </div><!-- article/-->
    </div>
        <div class="post-warpper">
        <div class="post-item">
            <div class="post-image"><a href="http://www.rivistamusica.com/ezio-bosso-a-trieste-il-trionfo-di-un-direttore-vero/" title="Ezio Bosso a Trieste, il trionfo di un direttore vero" > <img src="http://www.rivistamusica.com/wp-content/uploads/2017/09/bosso1_0-52x50.jpg" width="52" height="50" alt="Ezio Bosso a Trieste, il trionfo di un direttore vero" border="0" /> </a></div><!-- .post-image/-->
            <div class="post-caption">
                <h3 class="post-title">
                    <a href="http://www.rivistamusica.com/ezio-bosso-a-trieste-il-trionfo-di-un-direttore-vero/" title="Ezio Bosso a Trieste, il trionfo di un direttore vero" rel="bookmark">Ezio Bosso a Trieste, il trionfo di un direttore vero</a>
                </h3><!-- .post-title/-->
                <div class="post-meta">
                    <span class='meta-date'><i class='fa fa-time'></i>14 settembre 2017</span>                                    </div><!-- .post-meta/-->

            </div><!-- .post-caption/-->
        </div><!-- article/-->
    </div>
        <div class="post-warpper">
        <div class="post-item">
            <div class="post-image"><a href="http://www.rivistamusica.com/turangalila-un-inno-alla-vita-con-i-giovani-della-gmjo/" title="Turangalila, un inno alla vita con i giovani della GMJO" > <img src="http://www.rivistamusica.com/wp-content/uploads/2017/09/DSC0187_0-52x50.jpg" width="52" height="50" alt="Turangalila, un inno alla vita con i giovani della GMJO" border="0" /> </a></div><!-- .post-image/-->
            <div class="post-caption">
                <h3 class="post-title">
                    <a href="http://www.rivistamusica.com/turangalila-un-inno-alla-vita-con-i-giovani-della-gmjo/" title="Turangalila, un inno alla vita con i giovani della GMJO" rel="bookmark">Turangalila, un inno alla vita con i giovani della GMJO</a>
                </h3><!-- .post-title/-->
                <div class="post-meta">
                    <span class='meta-date'><i class='fa fa-time'></i>12 settembre 2017</span>                                    </div><!-- .post-meta/-->

            </div><!-- .post-caption/-->
        </div><!-- article/-->
    </div>
    </div>
</div><!-- .footer-widget/-->
</div><!-- .footer-col-2/-->
<div class="footer-col-3 widget-inner-box last">
<div id="tweets-widget-2" class="widget tweets">
<div class="widget-title">
<h2>
Recent Tweets
</h2>
</div>
<div class="widget-inner video-box clearfix">
                <a href="https://twitter.com/rivistamusica" class="twitter-follow-button" data-show-count="false" data-size="large">Follow @rivistamusica</a>
                <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
                <div class="clear"></div>

                <div class="bd-twitter-widget" id="tweets_tweets-widget-2">
                    <ul class="tweet_list">
                                                <li class="twitter-item">
                            <p class="twitter-text">
                                <i class="icon fa fa-twitter"></i>
                                #LuigiCorbani si dimette da &nbsp;<a href="http://twitter.com/La_Verdi" target="_blank">@La_Verdi</a>&nbsp; 
https://t.co/hwoto0ogx6                            </p>
                                                        <a href="http://twitter.com/rivistamusica/statuses/" class="jtwt_date">1 year ago </a>
                        </li>
                                                <li class="twitter-item">
                            <p class="twitter-text">
                                <i class="icon fa fa-twitter"></i>
                                La scomparsa di Alirio Diaz https://t.co/f7PtIeOBhu                            </p>
                                                        <a href="http://twitter.com/rivistamusica/statuses/" class="jtwt_date">1 year ago </a>
                        </li>
                                                <li class="twitter-item">
                            <p class="twitter-text">
                                <i class="icon fa fa-twitter"></i>
                                Presto online il nuovo sito di &nbsp;<a href="http://twitter.com/rivistamusica" target="_blank">@rivistamusica</a>&nbsp; , https://t.co/jKEvJpvR7o!
Stay tuned...                            </p>
                                                        <a href="http://twitter.com/rivistamusica/statuses/" class="jtwt_date">1 year ago </a>
                        </li>
                                                <li class="twitter-item">
                            <p class="twitter-text">
                                <i class="icon fa fa-twitter"></i>
                                &nbsp;<a href="http://twitter.com/EleonoraBuratto" target="_blank">@EleonoraBuratto</a>&nbsp; E' stato un piacere, in bocca al lupo!                            </p>
                                                        <a href="http://twitter.com/rivistamusica/statuses/" class="jtwt_date">2 years ago </a>
                        </li>
                                            </ul>
                </div>
		    </div>
</div><!-- .footer-widget/-->
</div><!-- .footer-col-3/-->
            </div>
        </footer>
    
    <footer class="footer">
        <div class="container">
            <div class="social-icons fa fa-16">
<a class="ttip" title="Facebook" href="https://www.facebook.com/rivistamusica/" target="_blank"><i class="fa fa-facebook"></i></a>
<a class="ttip" title="Twitter" href="https://twitter.com/rivistamusica" target="_blank"><i class="fa fa-twitter"></i></a>
</div><!-- .social-icons/--><span class="copyright">
© Copyright 2016 Zecchini Editore | All Rights Reserved</span>
        </div>
    </footer>
</div><!-- #wrapper/-->
    
<div class="gotop" title="Go Top"><i class="fa fa-chevron-up"></i></div>    
<!-- WP Audio player plugin v1.9.6 - https://www.tipsandtricks-hq.com/wordpress-audio-music-player-plugin-4556/ -->
    <script type="text/javascript">
        soundManager.useFlashBlock = true; // optional - if used, required flashblock.css
        soundManager.url = 'http://www.rivistamusica.com/wp-content/plugins/compact-wp-audio-player/swf/soundmanager2.swf';
        function play_mp3(flg, ids, mp3url, volume, loops)
        {
            //Check the file URL parameter value
            var pieces = mp3url.split("|");
            if (pieces.length > 1) {//We have got an .ogg file too
                mp3file = pieces[0];
                oggfile = pieces[1];
                //set the file URL to be an array with the mp3 and ogg file
                mp3url = new Array(mp3file, oggfile);
            }

            soundManager.createSound({
                id: 'btnplay_' + ids,
                volume: volume,
                url: mp3url
            });

            if (flg == 'play') {
                    soundManager.play('btnplay_' + ids, {
                    onfinish: function() {
                        if (loops == 'true') {
                            loopSound('btnplay_' + ids);
                        }
                        else {
                            document.getElementById('btnplay_' + ids).style.display = 'inline';
                            document.getElementById('btnstop_' + ids).style.display = 'none';
                        }
                    }
                });
            }
            else if (flg == 'stop') {
    //soundManager.stop('btnplay_'+ids);
                soundManager.pause('btnplay_' + ids);
            }
        }
        function show_hide(flag, ids)
        {
            if (flag == 'play') {
                document.getElementById('btnplay_' + ids).style.display = 'none';
                document.getElementById('btnstop_' + ids).style.display = 'inline';
            }
            else if (flag == 'stop') {
                document.getElementById('btnplay_' + ids).style.display = 'inline';
                document.getElementById('btnstop_' + ids).style.display = 'none';
            }
        }
        function loopSound(soundID)
        {
            window.setTimeout(function() {
                soundManager.play(soundID, {onfinish: function() {
                        loopSound(soundID);
                    }});
            }, 1);
        }
        function stop_all_tracks()
        {
            soundManager.stopAll();
            var inputs = document.getElementsByTagName("input");
            for (var i = 0; i < inputs.length; i++) {
                if (inputs[i].id.indexOf("btnplay_") == 0) {
                    inputs[i].style.display = 'inline';//Toggle the play button
                }
                if (inputs[i].id.indexOf("btnstop_") == 0) {
                    inputs[i].style.display = 'none';//Hide the stop button
                }
            }
        }
    </script>
    <script type="text/javascript">
    jQuery(document).ready(function($)
    {
        jQuery(".gallery dl.gallery-item .gallery-icon a").addClass("lightbox");
        jQuery(".gallery dl.gallery-item .gallery-icon a").attr('rel', 'lightbox_2462');
        jQuery(".gallery dl.gallery-item .gallery-icon a[href*='attachment']").removeClass("lightbox").attr('href');
    });
</script><script type='text/javascript'>
/* <![CDATA[ */
var impression_object = {"ajax_url":"http:\/\/www.rivistamusica.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.rivistamusica.com/wp-content/plugins/adrotate/library/jquery.adrotate.dyngroup.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"http:\/\/www.rivistamusica.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.rivistamusica.com/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript' src='http://www.rivistamusica.com/wp-content/themes/journal/forcemagic/extra-options/js/extra-options.js'></script>
<script type='text/javascript' src='http://www.rivistamusica.com/wp-includes/js/wp-embed.min.js'></script>
<!-- AdRotate JS -->
<script type="text/javascript">
jQuery(document).ready(function(){
if(jQuery.fn.gslider) {
	jQuery('.g-2').gslider({ groupid: 2, speed: 6000 });
	jQuery('.g-3').gslider({ groupid: 3, speed: 6000 });
	jQuery('.g-4').gslider({ groupid: 4, speed: 6000 });
	jQuery('.g-5').gslider({ groupid: 5, speed: 6000 });
	jQuery('.g-6').gslider({ groupid: 6, speed: 6000 });
	jQuery('.g-7').gslider({ groupid: 7, speed: 6000 });
	jQuery('.g-8').gslider({ groupid: 8, speed: 6000 });
	jQuery('.g-9').gslider({ groupid: 9, speed: 3000 });
	jQuery('.g-10').gslider({ groupid: 10, speed: 6000 });
}
});
</script>
<!-- /AdRotate JS -->

</body></html>