<!DOCTYPE html>
<!--[if lt IE 7 ]><html class="ie ie6" lang="it-IT"> <![endif]-->
<!--[if IE 7 ]><html class="ie ie7" lang="it-IT"> <![endif]-->
<!--[if IE 8 ]><html class="ie ie8" lang="it-IT"> <![endif]-->
<!--[if IE 9 ]><html class="ie ie9" lang="it-IT"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html lang="it-IT"> <!--<![endif]-->
<head>
<meta charset="UTF-8" />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://www.rivistamusica.com/xmlrpc.php" />
<link rel="alternate" type="application/rss+xml" title="Rivista Musica" href="http://www.rivistamusica.com/feed/" />
<link rel="alternate" type="application/atom+xml" title="Rivista Musica" href="http://www.rivistamusica.com/feed/atom/" />
<title>L&#8217;Assemblea generale ICMA a Luslawice &#8211; Rivista Musica</title>
<link rel="alternate" type="application/rss+xml" title="Rivista Musica &raquo; Feed" href="http://www.rivistamusica.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Rivista Musica &raquo; Feed dei commenti" href="http://www.rivistamusica.com/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/www.rivistamusica.com\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;if(!g||!g.fillText)return!1;switch(g.textBaseline="top",g.font="600 32px Arial",a){case"flag":return g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3;case"diversity":return g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,d=c[0]+","+c[1]+","+c[2]+","+c[3],g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e;case"simple":return g.fillText(h(55357,56835),0,0),0!==g.getImageData(16,16,1,1).data[0];case"unicode8":return g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='scap.flashblock-css'  href='http://www.rivistamusica.com/wp-content/plugins/compact-wp-audio-player/css/flashblock.css' type='text/css' media='all' />
<link rel='stylesheet' id='scap.player-css'  href='http://www.rivistamusica.com/wp-content/plugins/compact-wp-audio-player/css/player.css' type='text/css' media='all' />
<link rel='stylesheet' id='bd-opensans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C700italic%2C800italic%2C400%2C300%2C600%2C700%2C800&#038;subset=latin%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%2Clatin-ext%2Ccyrillic' type='text/css' media='all' />
<link rel='stylesheet' id='bd-oswald-css'  href='http://fonts.googleapis.com/css?family=Oswald%3A400%2C300%2C700&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='default-css'  href='http://www.rivistamusica.com/wp-content/themes/journal/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='bd-font-awesome-css'  href='http://www.rivistamusica.com/wp-content/themes/journal/fonts/font-awesome/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='bd-fontello-css'  href='http://www.rivistamusica.com/wp-content/themes/journal/fonts/fontello/css/fontello.css' type='text/css' media='all' />
<link rel='stylesheet' id='bd-lightbox-css'  href='http://www.rivistamusica.com/wp-content/themes/journal/images/lightbox/themes/default/jquery.lightbox.css' type='text/css' media='all' />
<link rel='stylesheet' id='Open+Sans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300%2C300italic%2Cregular%2Citalic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='Droid+Sans-css'  href='http://fonts.googleapis.com/css?family=Droid+Sans%3Aregular%2C700&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<script type='text/javascript' src='http://www.rivistamusica.com/wp-content/plugins/compact-wp-audio-player/js/soundmanager2-nodebug-jsmin.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var bd_script = {"post_id":"1839","ajaxurl":"http:\/\/www.rivistamusica.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.rivistamusica.com/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://www.rivistamusica.com/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='http://www.rivistamusica.com/wp-content/themes/journal/js/modernizr.js'></script>
<script type='text/javascript' src='http://www.rivistamusica.com/wp-content/themes/journal/images/lightbox/jquery.lightbox.min.js'></script>
<script type='text/javascript' src='http://www.rivistamusica.com/wp-content/themes/journal/js/jquery.flexslider-min.js'></script>
<script type='text/javascript' src='http://www.rivistamusica.com/wp-content/themes/journal/js/jquery.isotope.min.js'></script>
<script type='text/javascript' src='http://www.rivistamusica.com/wp-content/themes/journal/js/jquery.cycle.all.js'></script>
<script type='text/javascript' src='http://www.rivistamusica.com/wp-content/themes/journal/js/jquery.fitvids.js'></script>
<script type='text/javascript' src='http://www.rivistamusica.com/wp-content/themes/journal/js/jquery.easing.1.3.js'></script>
<script type='text/javascript' src='http://www.rivistamusica.com/wp-content/themes/journal/js/jquery.placeholder.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var js_local_vars = {"dropdown_goto":"Go to..."};
var bd = {"sticky_sidebar":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.rivistamusica.com/wp-content/themes/journal/js/main.js'></script>
<link rel='https://api.w.org/' href='http://www.rivistamusica.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.rivistamusica.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.rivistamusica.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.5.6" />
<link rel="canonical" href="http://www.rivistamusica.com/lassemblea-generale-icma-a-luslawice/" />
<link rel='shortlink' href='http://www.rivistamusica.com/?p=1839' />
<link rel="alternate" type="application/json+oembed" href="http://www.rivistamusica.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.rivistamusica.com%2Flassemblea-generale-icma-a-luslawice%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.rivistamusica.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.rivistamusica.com%2Flassemblea-generale-icma-a-luslawice%2F&#038;format=xml" />

<!-- This site is using AdRotate v3.15.4 to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 { min-width:0px; max-width:250px; }
	.b-1 { margin:0px; }
	.g-2 { margin:0px;width:100%; max-width:1058px; height:100%; max-height:1058px; }
	.g-3 { margin:0px;width:100%; max-width:1058px; height:100%; max-height:1058px; }
	.g-4 { margin:0px;width:100%; max-width:1058px; height:100%; max-height:1058px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<link rel="shortcut icon" href="http://www.rivistamusica.com/wp-content/uploads/2016/07/favicon.ico" type="image/x-icon" />
<link rel="apple-touch-fa fa-precomposed" href="http://www.rivistamusica.com/wp-content/uploads/2016/07/apple-touch-icon.png" />
<link rel="apple-touch-fa fa-precomposed" sizes="114x114" href="http://www.rivistamusica.com/wp-content/uploads/2016/07/apple-touch-icon.png" />
<link rel="apple-touch-fa fa-precomposed" sizes="72x72" href="http://www.rivistamusica.com/wp-content/uploads/2016/07/apple-touch-icon.png" />
<link rel="apple-touch-fa fa-precomposed" sizes="144x144" href="http://www.rivistamusica.com/wp-content/uploads/2016/07/apple-touch-icon.png" />
<meta name="description" content="&nbsp; Si arriva con l’auto, nel buio interrotto dalle poche luci delle case della campagna polacca, sommato a quelle delle decorazioni natalizie, che a fine gennaio sono ancora sa" />
<meta name="keywords" content="icma,luslawice,penderecki" /><meta property="og:title" content="L&#8217;Assemblea generale ICMA a Luslawice  " />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.rivistamusica.com/lassemblea-generale-icma-a-luslawice/" />
<meta property="og:site_name" content="Rivista Musica" />
<script type="text/javascript">
var bd_url = 'http://www.rivistamusica.com/wp-content/themes/journal';
</script>
<!--[if lt IE 9]><script src="http://www.rivistamusica.com/wp-content/themes/journal/js/html5.js"></script><![endif]-->
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" /><script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-75007022-44', 'auto');
  ga('send', 'pageview');

</script><style type="text/css">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</style></head>
<body class="single single-post postid-1839 single-format-standard"style=''>

<div id="wrapper" class="boxed">
                    <div class="header-topbar top top-light">
            <div class="container">

                <ul class="top-left">

                    
                    
                                            <li class="menu-area">
                            <div id="top-navigation">
                                <ul id="menu-top" class="menu"><li id="menu-item-38" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38"><a href="http://www.rivistamusica.com/chi-siamo/">Chi siamo</a></li>
<li id="menu-item-30" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-30"><a href="http://www.zecchini.com/">Zecchini Editore</a></li>
<li id="menu-item-31" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-31"><a href="http://www.zecchini.com/product/special">Il mio abbonamento</a></li>
<li id="menu-item-1171" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1171"><a href="http://www.icma-info.com">ICMA</a></li>
</ul>                            </div>
                        </li>
                    
                                    </ul>

                <ul class="top-right">
                    
                    
                                            <li class="search-area">
                            <div class="search-box">
                                <form class="search" action="http://www.rivistamusica.com/" method="get">
    <fieldset>
        <span class="text"><input name="s" id="s" type="text" value="" placeholder="Search ..." /></span>
    </fieldset>
</form>                            </div>
                        </li>
                    
                                            <li class="social-area">
                            <div class="social-header">
                                <div class="social-icons fa fa-">
<a class="tooldown" title="Facebook" href="https://www.facebook.com/rivistamusica/" target="_blank"><i class="fa fa-facebook"></i></a>
<a class="tooldown" title="Twitter" href="https://twitter.com/rivistamusica" target="_blank"><i class="fa fa-twitter"></i></a>
</div><!-- .social-icons/-->                            </div><!-- social/-->
                        </li>
                                    </ul>

            </div>
        </div><!-- .top -->
    
    <div class="header">
        <div class="container">
                        <div class="logo header-logo logo-title" style="">
                <a href='http://www.rivistamusica.com/' title='Rivista Musica' rel='home' /> 
<div class='logo-wrapper'>
<img src='http://www.rivistamusica.com/wp-content/uploads/2016/07/logo-testata-musica-300x118.jpg' alt='Rivista Musica' border='0' /> 
</div>
</a> 
            </div><!-- logo/-->

            <div class="header-adv">
<a target="_blank" href="http://www.zecchini.com/"><img width="224" height="85" border="1" src="http://www.rivistamusica.com/wp-content/uploads/2016/07/sito-zecchini-editore.jpg">
</a>
<a target="_blank" href="http://www.rivistamusica.com/i-5-stelle-di-musica/">
<img width="224" height="85" border="1" src="http://www.rivistamusica.com/wp-content/uploads/2016/07/banner-5-stelle.jpg">
</a></div><!-- .header-adv/-->
        </div>
    </div><!-- .header -->

    <div id="navigation">
        <div class="container">
            <ul id="menu-nav" class="menu">
                <li id="menu-item-7" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-7"><a href="http://www.rivistamusica.com/category/attualita/">Attualità</a></li>
<li id="menu-item-8" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-8"><a href="http://www.rivistamusica.com/category/recensioni/">Recensioni</a>
<ul class="sub-menu">
	<li id="menu-item-10" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10"><a href="http://www.rivistamusica.com/category/recensioni/dischi/">Dischi</a></li>
	<li id="menu-item-9" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9"><a href="http://www.rivistamusica.com/category/recensioni/dalla-platea/">Dalla platea</a></li>
	<li id="menu-item-11" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11"><a href="http://www.rivistamusica.com/category/recensioni/letture-musicali/">Letture musicali</a></li>
</ul>
</li>
<li id="menu-item-12" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-12"><a href="http://www.rivistamusica.com/category/rubriche/">Rubriche</a>
<ul class="sub-menu">
	<li id="menu-item-14" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14"><a href="http://www.rivistamusica.com/category/rubriche/editoriale/">Editoriale</a></li>
	<li id="menu-item-15" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15"><a href="http://www.rivistamusica.com/category/rubriche/interviste/">Interviste</a></li>
	<li id="menu-item-16" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16"><a href="http://www.rivistamusica.com/category/rubriche/la-polemica/">La polemica</a></li>
	<li id="menu-item-13" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13"><a href="http://www.rivistamusica.com/category/rubriche/approfondimenti/">Approfondimenti</a></li>
	<li id="menu-item-1222" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-1222"><a href="http://www.rivistamusica.com/i-5-stelle-di-musica/">I 5 stelle di MUSICA</a></li>
</ul>
</li>
<li id="menu-item-18" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-18"><a href="#">I numeri arretrati</a>
<ul class="sub-menu">
	<li id="menu-item-932" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-932"><a href="http://www.rivistamusica.com/indice-recensioni/">Indice Recensioni</a></li>
	<li id="menu-item-20" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20"><a href="http://www.zecchini.com/catalogo/i-numeri-arretrati">Arretrati</a></li>
</ul>
</li>
<li id="menu-item-25" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-25"><a href="http://www.zecchini.com/index.php?route=product/category&#038;path=173">Abbonamenti</a></li>
                            </ul>
        </div>
    </div><!-- #navigation -->

    <div class="breaking-news-inner">
            </div>

<div class="clear"></div>
<div id="main" class="container">
    <div class="">
    <div class="content-wrapper">
        <div class="inner">
        <ul class="breadcrumbs"><li><a class="crumbs-home-icon" itemprop="breadcrumb" href="http://www.rivistamusica.com"><i class="fa fa-home"></i></a><i class="fa fa-angle-right"></i></li> <a href="http://www.rivistamusica.com/category/attualita/">Attualità</a> <i class="fa fa-angle-right"></i> <li class="current">L&#8217;Assemblea generale ICMA a Luslawice</li></ul>                    <article class="article post-1839 post type-post status-publish format-standard has-post-thumbnail hentry category-attualita tag-icma tag-luslawice tag-penderecki" id="post-1839">
                                <div class="clearfix"></div>
                <h1 class="name post-title entry-title" itemprop="itemReviewed" itemscope itemtype="http://schema.org/Thing"><span itemprop="name">L&#8217;Assemblea generale ICMA a Luslawice</span></h1>
                <div class='clearfix'></div> 
                                <div class="post-entry bottom40">
                                        <div id="attachment_1841" style="width: 630px" class="wp-caption aligncenter"><a href="http://www.rivistamusica.com/lassemblea-generale-icma-a-luslawice/dscn1492/" rel="attachment wp-att-1841"><img class="wp-image-1841 size-large" src="http://www.rivistamusica.com/wp-content/uploads/2017/02/DSCN1492-1024x768.jpg" width="620" height="465" srcset="http://www.rivistamusica.com/wp-content/uploads/2017/02/DSCN1492-1024x768.jpg 1024w, http://www.rivistamusica.com/wp-content/uploads/2017/02/DSCN1492-300x225.jpg 300w" sizes="(max-width: 620px) 100vw, 620px" /></a><p class="wp-caption-text">L&#8217;interno della sala</p></div>
<p>&nbsp;</p>
<p>Si arriva con l’auto, nel buio interrotto dalle poche luci delle case della campagna polacca, sommato a quelle delle decorazioni natalizie, che a fine gennaio sono ancora saldamente ovunque al loro posto, e di colpo appare l’imponente edificio, luminoso e quasi surreale rispetto a ciò che lo circonda: siamo presso Lusławice, a un’ora e mezza di auto da Cracovia, e l’edificio è il “Centro europeo per la musica Krzysztof Penderecki”. Una sala da concerto di 650 posti, ma anche una serie di aule per la didattica, per conferenze e per incontri, 100 posti letto tutti divisi in camere doppie e singole, e una mensa di ampie dimensioni: una “città della musica” perfettamente autosufficiente, e che nel 2013, quando è stata inaugurata, ha compiuto il sogno di una vita del grande musicista polacco, che negli anni ’70 aveva deciso di fare di questo sperduto posto la propria dimore, comprando un terreno con una casa in semi-rovina che poi avrebbe, negli anni a seguire, restaurato e ampliato. Oggi la “magione”, con il parco, i giardini, i labirinti è proprio davanti al Centro di Musica.</p>
<p>Lo scopo di questa istituzione è chiaro: offrire ai giovani polacchi un’istruzione musicale del massimo livello, con corsi e masterclass per strumentisti di ogni età (di bambini ai ragazzi di vent’anni e oltre), per restituire in qualche modo alla sua nazione quello che Penderecki ha avuto da giovane. Non solo musica, comunque: il centro &#8212; ci racconta l’efficientissimo direttore Adam Balas &#8212; ospita anche scienziati, matematici, la cui testimonianza e il cui insegnamento possa arricchire la crescita umana e culturale dei ragazzi, con fruttuosi “incroci” rispetto alla musica. Tanti talenti sono già sbocciati: il pianista Szymon Nehring (nel numero di febbraio della nostra rivista Luca Segalla dà 5 stelle al suo CD inciso per DUX) a Łukasz Krupiński, che ha dato prova del suo talento davanti a noi membri della giuria ICMA con una interessante esecuzione degli schumanniani <em>Studi sinfonici</em>.</p>
<div id="attachment_1842" style="width: 630px" class="wp-caption aligncenter"><a href="http://www.rivistamusica.com/lassemblea-generale-icma-a-luslawice/dscn1499/" rel="attachment wp-att-1842"><img class="size-large wp-image-1842" src="http://www.rivistamusica.com/wp-content/uploads/2017/02/DSCN1499-1024x768.jpg" alt="" width="620" height="465" srcset="http://www.rivistamusica.com/wp-content/uploads/2017/02/DSCN1499-1024x768.jpg 1024w, http://www.rivistamusica.com/wp-content/uploads/2017/02/DSCN1499-300x225.jpg 300w" sizes="(max-width: 620px) 100vw, 620px" /></a><p class="wp-caption-text">La giuria ICMA con Adam Balas</p></div>
<p>&nbsp;</p>
<p>Il centro è nato grazie a un cospicuo finanziamento dell’unione europea (d’altronde, tutta la Polonia ha fatto passi da gigante grazie all’integrazione con gli stati occidentali): e ora le tre fonti di mantenimento della struttura sono il pubblico, con la National Arts Organization (50%), la regione (Voivodato della Piccola Polonia) e l’associazione di sponsor (25%). Questo perché, per precise regole europee, per 5 anni dall’inaugurazione <em>non</em> possono avere entrate di tipo commerciale: dal 2019, quindi, molto cambierà, e anche i concerti, ora a ingresso libero, saranno a pagamento. Già, ma dove pescare gli spettatori, se la zona è così poco popolata? Balas spiega che a 25 km c’è Tarnów, città di 100mila abitanti, ed altre più piccole non troppo lontane, ma soprattutto non esiste alcuna concorrenza, tanto che ora i biglietti, pur gratuiti, vengono esauriti online in un minuto solo! Ma ci sarà certamente da lavorare, in futuro, per assicurare la sostenibilità economica di una struttura che dà da lavorare a 30 dipendenti fissi con un budget attuale di soli 4 milioni di złoty (920.000 euro).</p>
<p>Tanto altro si potrebbe dire: dalla sala in legno dall’enorme palcoscenico (200 mq), dotata anche di buca per l’orchestra, allo studio di registrazione che permette di realizzare incisioni in loco, ai progetti futuri che prevedono una galleria d’arte affiancata alla sala. Il sito <a href="http://penderecki-center.pl/en/">http://penderecki-center.pl/en/</a> è ricco di informazioni (anche in inglese).</p>
<p><em>Nicola Cattò</em></p>
<div id="attachment_1843" style="width: 630px" class="wp-caption aligncenter"><a href="http://www.rivistamusica.com/lassemblea-generale-icma-a-luslawice/dscn1503/" rel="attachment wp-att-1843"><img class="size-large wp-image-1843" src="http://www.rivistamusica.com/wp-content/uploads/2017/02/DSCN1503-1024x768.jpg" alt="" width="620" height="465" srcset="http://www.rivistamusica.com/wp-content/uploads/2017/02/DSCN1503-1024x768.jpg 1024w, http://www.rivistamusica.com/wp-content/uploads/2017/02/DSCN1503-300x225.jpg 300w" sizes="(max-width: 620px) 100vw, 620px" /></a><p class="wp-caption-text">Casa Penderecki</p></div>
                                                        </div>


                <div class="post-tags"><b> Tagged with : </b><a href="http://www.rivistamusica.com/tag/icma/" rel="tag">icma</a> , <a href="http://www.rivistamusica.com/tag/luslawice/" rel="tag">luslawice</a> , <a href="http://www.rivistamusica.com/tag/penderecki/" rel="tag">penderecki</a></div>

                
                    <script type="text/javascript">
        window.___gcfg = {lang: 'en-US'};
        (function(w, d, s) {
            function go(){
                var js, fjs = d.getElementsByTagName(s)[0], load = function(url, id) {
                    if (d.getElementById(id)) {return;}
                    js = d.createElement(s); js.src = url; js.id = id;
                    fjs.parentNode.insertBefore(js, fjs);
                };
                load('//connect.facebook.net/en/all.js#xfbml=1', 'fbjssdk');
                load('https://apis.google.com/js/plusone.js', 'gplus1js');
                load('//platform.twitter.com/widgets.js', 'tweetjs');
            }
            if (w.addEventListener) { w.addEventListener("load", go, false); }
            else if (w.attachEvent) { w.attachEvent("onload",go); }
        }(window, document, 'script'));
    </script>

    <div class="post-share-box">
        <h4 class="post-share-title" style="display: none">
            Share :        </h4>

                    <ul class="post-share-box-social-networks social-icons">
                                    <li class="facebook">
                        <a class="ttip" title="facebook" onClick="window.open('http://www.facebook.com/sharer.php?u=http://www.rivistamusica.com/lassemblea-generale-icma-a-luslawice/','Facebook','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="http://www.facebook.com/sharer.php?u=http://www.rivistamusica.com/lassemblea-generale-icma-a-luslawice/">
                            <i class="fa fa-facebook"></i>
                        </a>
                    </li>
                                                    <li class="twitter">
                        <a class="ttip" title="twitter" onClick="window.open('http://twitter.com/share?url=http://www.rivistamusica.com/lassemblea-generale-icma-a-luslawice/&amp;text=L&#8217;Assemblea%20generale%20ICMA%20a%20Luslawice','Twitter share','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="http://twitter.com/share?url=http://www.rivistamusica.com/lassemblea-generale-icma-a-luslawice/&amp;text=L&#8217;Assemblea%20generale%20ICMA%20a%20Luslawice">
                            <i class="fa fa-twitter"></i>
                        </a>
                    </li>
                                                                                                    <li class="google">
                        <a class="ttip" title="google" onClick="window.open('https://plus.google.com/share?url=http://www.rivistamusica.com/lassemblea-generale-icma-a-luslawice/','Google plus','width=585,height=666,left='+(screen.availWidth/2-292)+',top='+(screen.availHeight/2-333)+''); return false;" href="https://plus.google.com/share?url=http://www.rivistamusica.com/lassemblea-generale-icma-a-luslawice/">
                            <i class="fa fa-google"></i>
                        </a>
                    </li>
                                            </ul>

        
    </div><!-- .post-share/-->


                

                                        <div class="single-post-related">
            <div class="home-box-title">
                <h2>
                    <b>Related Posts</b>
                                            <div class="home-scroll-nav box-title-more">
                            <a class="prev related-re_scroll-prev" href="#"><i class="fa fa-chevron-left"></i></a>
                            <a class="nxt related-re_scroll-nxt" href="#"><i class="fa fa-chevron-right"></i></a>
                        </div>
                                    </h2>
            </div>
            <section id="related-posts">
                <div class="related-re_scroll">
                                                                        <div class="post-item">
                                <div class="post-image"><a href="http://www.rivistamusica.com/la-nomina-di-mikko-franck-a-santa-cecilia/" title="La nomina di Mikko Franck a Santa Cecilia" > <img src="http://www.rivistamusica.com/wp-content/uploads/2017/02/RM_7093-320x320.jpg" width="320" height="320" alt="La nomina di Mikko Franck a Santa Cecilia" border="0" /> </a></div><!-- .post-image/-->
                                <div class="post-caption">
                                    <h3 class="post-title entry-title"><a href="http://www.rivistamusica.com/la-nomina-di-mikko-franck-a-santa-cecilia/" title="La nomina di Mikko Franck a Santa Cecilia" rel="bookmark">La nomina di Mikko Franck a Santa Cecilia</a></h3><!-- .post-title/-->
                                    <div class="post-meta"><span class="meta-date updated"><i class="fa fa-clock-o"></i>1 febbraio 2017</span></div><!-- .post-meta/-->
                                    <div style="display:none" class="vcard author" itemprop="author" itemscope itemtype="http://schema.org/Person"><strong class="fn" itemprop="name"><a href="http://www.rivistamusica.com/author/rivistamusica/" title="Articoli scritti da: rivistamusica" rel="author">rivistamusica</a></strong></div>
                                </div><!-- .post-caption/-->
                            </div> <!-- .post -->
                                                    <div class="post-item">
                                <div class="post-image"><a href="http://www.rivistamusica.com/i-vincitori-degli-international-classical-music-awards-icma-2017/" title="I vincitori degli International Classical Music Awards &#8211; ICMA 2017" > <img src="http://www.rivistamusica.com/wp-content/uploads/2017/01/icma-320x320.jpeg" width="320" height="320" alt="I vincitori degli International Classical Music Awards &#8211; ICMA 2017" border="0" /> </a></div><!-- .post-image/-->
                                <div class="post-caption">
                                    <h3 class="post-title entry-title"><a href="http://www.rivistamusica.com/i-vincitori-degli-international-classical-music-awards-icma-2017/" title="I vincitori degli International Classical Music Awards &#8211; ICMA 2017" rel="bookmark">I vincitori degli International Classical Music Awards &#8211; ICMA 2017</a></h3><!-- .post-title/-->
                                    <div class="post-meta"><span class="meta-date updated"><i class="fa fa-clock-o"></i>19 gennaio 2017</span></div><!-- .post-meta/-->
                                    <div style="display:none" class="vcard author" itemprop="author" itemscope itemtype="http://schema.org/Person"><strong class="fn" itemprop="name"><a href="http://www.rivistamusica.com/author/rivistamusica/" title="Articoli scritti da: rivistamusica" rel="author">rivistamusica</a></strong></div>
                                </div><!-- .post-caption/-->
                            </div> <!-- .post -->
                                                    <div class="post-item">
                                <div class="post-image"><a href="http://www.rivistamusica.com/roberto-de-simone-a-napoli-per-mozart/" title="Roberto de Simone a Napoli per Mozart" > <img src="http://www.rivistamusica.com/wp-content/uploads/2017/01/roberto-de-simone-320x320.jpg" width="320" height="320" alt="Roberto de Simone a Napoli per Mozart" border="0" /> </a></div><!-- .post-image/-->
                                <div class="post-caption">
                                    <h3 class="post-title entry-title"><a href="http://www.rivistamusica.com/roberto-de-simone-a-napoli-per-mozart/" title="Roberto de Simone a Napoli per Mozart" rel="bookmark">Roberto de Simone a Napoli per Mozart</a></h3><!-- .post-title/-->
                                    <div class="post-meta"><span class="meta-date updated"><i class="fa fa-clock-o"></i>16 gennaio 2017</span></div><!-- .post-meta/-->
                                    <div style="display:none" class="vcard author" itemprop="author" itemscope itemtype="http://schema.org/Person"><strong class="fn" itemprop="name"><a href="http://www.rivistamusica.com/author/rivistamusica/" title="Articoli scritti da: rivistamusica" rel="author">rivistamusica</a></strong></div>
                                </div><!-- .post-caption/-->
                            </div> <!-- .post -->
                                                    <div class="post-item">
                                <div class="post-image"><a href="http://www.rivistamusica.com/un-altro-lato-dell800-con-lamakheru-duo/" title="Un altro lato dell&#8217;800 con l&#8217;Amakheru Duo" > <img src="http://www.rivistamusica.com/wp-content/uploads/2017/01/Photo-©-Nicola-Allegri_3-320x320.jpg" width="320" height="320" alt="Un altro lato dell&#8217;800 con l&#8217;Amakheru Duo" border="0" /> </a></div><!-- .post-image/-->
                                <div class="post-caption">
                                    <h3 class="post-title entry-title"><a href="http://www.rivistamusica.com/un-altro-lato-dell800-con-lamakheru-duo/" title="Un altro lato dell&#8217;800 con l&#8217;Amakheru Duo" rel="bookmark">Un altro lato dell&#8217;800 con l&#8217;Amakheru Duo</a></h3><!-- .post-title/-->
                                    <div class="post-meta"><span class="meta-date updated"><i class="fa fa-clock-o"></i>2 gennaio 2017</span></div><!-- .post-meta/-->
                                    <div style="display:none" class="vcard author" itemprop="author" itemscope itemtype="http://schema.org/Person"><strong class="fn" itemprop="name"><a href="http://www.rivistamusica.com/author/rivistamusica/" title="Articoli scritti da: rivistamusica" rel="author">rivistamusica</a></strong></div>
                                </div><!-- .post-caption/-->
                            </div> <!-- .post -->
                                                    <div class="post-item">
                                <div class="post-image"><a href="http://www.rivistamusica.com/un-concorso-intitolato-ad-ennio-porrino/" title="Un concorso intitolato ad Ennio Porrino" > <img src="http://www.rivistamusica.com/wp-content/uploads/2016/12/concorso11-320x320.jpg" width="320" height="320" alt="Un concorso intitolato ad Ennio Porrino" border="0" /> </a></div><!-- .post-image/-->
                                <div class="post-caption">
                                    <h3 class="post-title entry-title"><a href="http://www.rivistamusica.com/un-concorso-intitolato-ad-ennio-porrino/" title="Un concorso intitolato ad Ennio Porrino" rel="bookmark">Un concorso intitolato ad Ennio Porrino</a></h3><!-- .post-title/-->
                                    <div class="post-meta"><span class="meta-date updated"><i class="fa fa-clock-o"></i>19 dicembre 2016</span></div><!-- .post-meta/-->
                                    <div style="display:none" class="vcard author" itemprop="author" itemscope itemtype="http://schema.org/Person"><strong class="fn" itemprop="name"><a href="http://www.rivistamusica.com/author/rivistamusica/" title="Articoli scritti da: rivistamusica" rel="author">rivistamusica</a></strong></div>
                                </div><!-- .post-caption/-->
                            </div> <!-- .post -->
                                                    <div class="post-item">
                                <div class="post-image"><a href="http://www.rivistamusica.com/la-scomparsa-di-greta-medini/" title="La scomparsa di Greta Medini" > <img src="http://www.rivistamusica.com/wp-content/uploads/2016/12/greta-medini-00063455-001-320x320.jpeg" width="320" height="320" alt="La scomparsa di Greta Medini" border="0" /> </a></div><!-- .post-image/-->
                                <div class="post-caption">
                                    <h3 class="post-title entry-title"><a href="http://www.rivistamusica.com/la-scomparsa-di-greta-medini/" title="La scomparsa di Greta Medini" rel="bookmark">La scomparsa di Greta Medini</a></h3><!-- .post-title/-->
                                    <div class="post-meta"><span class="meta-date updated"><i class="fa fa-clock-o"></i>13 dicembre 2016</span></div><!-- .post-meta/-->
                                    <div style="display:none" class="vcard author" itemprop="author" itemscope itemtype="http://schema.org/Person"><strong class="fn" itemprop="name"><a href="http://www.rivistamusica.com/author/rivistamusica/" title="Articoli scritti da: rivistamusica" rel="author">rivistamusica</a></strong></div>
                                </div><!-- .post-caption/-->
                            </div> <!-- .post -->
                                                <script type="text/javascript">
                            jQuery(document).ready(function(){var e=jQuery(".related-re_scroll .post-item");for(var t=0;t<e.length;t+=3){e.slice(t,t+3).wrapAll('<div class="post-items"></div>');jQuery(".related-re_scroll .post-item").show()}jQuery(function(){jQuery(".related-re_scroll").cycle({fx:"scrollHorz",easing:"swing",timeout:5555,speed:600,slideExpr:".post-items",prev:".related-re_scroll-prev",next:".related-re_scroll-nxt",pause:false})})});
                        </script>
                                    </div><!-- #related-posts -->
                <div class="clear"></div>
            </section><!-- #related-posts -->
        </div><!-- .post-related -->
                                </article>
                <div class="clear"></div>
        </div>
    </div><!-- .content-wrapper/-->
    <aside class="sidebar theia_sticky">
    <div class="theiaStickySidebar">
    <div id="ad_300_300-widget-2" class="widget ad_300_300">
<div class="widget-title box-title">
<h2><b>
Il numero in edicola
</b></h2>
</div>
<div class="widget-inner video-box clearfix">
<div class="ads300">
<div class="ads-content">
<a href="http://www.zecchini.com/catalogo/i-numeri-arretrati/pdf---ebook-musica/musica-n-283---febbraio-2017-pdf" target="_blank"><img src="http://www.rivistamusica.com/wp-content/uploads/2017/01/COPERTINA-283-RGB-alta.jpg" /></a></div>

</div>
</div>
</div><!-- .widget/--><div id="adrotate_widgets-2" class="widget adrotate_widgets">
<div class="widget-title box-title">
<h2><b>
 
</b></h2>
</div>
<div class="widget-inner video-box clearfix">
<div class="g g-4"><div class="g-dyn a-26 c-1"><a href="http://www.zecchini.com/" target="_blank"><img src="http://www.rivistamusica.com/wp-content/uploads/2017/02/banner-lettere-diario.jpg" /></a></div><div class="g-dyn a-25 c-2"><a href="http://www.zecchini.com/" target="_blank"><img src="http://www.rivistamusica.com/wp-content/uploads/2017/02/banner-casanova-gesto.jpg" /></a></div></div></div>
</div><!-- .widget/--><div id="bd-cate-posts-2" class="widget bd-cate-posts">
<div class="widget-title box-title">
<h2><b>
Recensioni
</b></h2>
</div>
<div class="widget-inner video-box clearfix">
        <div class="post-warpper">
            <div class="post-item">
                <div class="post-image"><a href="http://www.rivistamusica.com/il-virtuosismo-riservato-di-gianluca-cascioli/" title="Il virtuosismo riservato di Gianluca Cascioli" > <img src="http://www.rivistamusica.com/wp-content/uploads/2017/01/foto-silvia-lelli7-52x50.jpg" width="52" height="50" alt="Il virtuosismo riservato di Gianluca Cascioli" border="0" /> </a></div><!-- .post-image/-->
                <div class="post-caption">
                    <h3 class="post-title">
                        <a href="http://www.rivistamusica.com/il-virtuosismo-riservato-di-gianluca-cascioli/" title="Il virtuosismo riservato di Gianluca Cascioli" rel="bookmark">Il virtuosismo riservato di Gianluca Cascioli</a>
                    </h3><!-- .post-title/-->
                    <div class="post-meta">
                        <span class='meta-date'><i class='fa fa-time'></i>27 gennaio 2017</span>                                            </div><!-- .post-meta/-->

                </div><!-- .post-caption/-->
            </div><!-- article/-->
        </div>
            <div class="post-warpper">
            <div class="post-item">
                <div class="post-image"><a href="http://www.rivistamusica.com/il-ritorno-trionfale-di-muti-alla-scala/" title="Il ritorno trionfale di Muti alla Scala" > <img src="http://www.rivistamusica.com/wp-content/uploads/2017/01/Riccardo-Muti-e-Chicago-Symphony-Orchestra-alla-Scala-20.1.17-©-Silvia-Lelli-52x50.jpg" width="52" height="50" alt="Il ritorno trionfale di Muti alla Scala" border="0" /> </a></div><!-- .post-image/-->
                <div class="post-caption">
                    <h3 class="post-title">
                        <a href="http://www.rivistamusica.com/il-ritorno-trionfale-di-muti-alla-scala/" title="Il ritorno trionfale di Muti alla Scala" rel="bookmark">Il ritorno trionfale di Muti alla Scala</a>
                    </h3><!-- .post-title/-->
                    <div class="post-meta">
                        <span class='meta-date'><i class='fa fa-time'></i>23 gennaio 2017</span>                                            </div><!-- .post-meta/-->

                </div><!-- .post-caption/-->
            </div><!-- article/-->
        </div>
            <div class="post-warpper">
            <div class="post-item">
                <div class="post-image"><a href="http://www.rivistamusica.com/un-mozart-singolare-con-il-casals-e-carbonare/" title="Un Mozart singolare con il Casals e Carbonare" > <img src="http://www.rivistamusica.com/wp-content/uploads/2017/01/2-52x50.jpg" width="52" height="50" alt="Un Mozart singolare con il Casals e Carbonare" border="0" /> </a></div><!-- .post-image/-->
                <div class="post-caption">
                    <h3 class="post-title">
                        <a href="http://www.rivistamusica.com/un-mozart-singolare-con-il-casals-e-carbonare/" title="Un Mozart singolare con il Casals e Carbonare" rel="bookmark">Un Mozart singolare con il Casals e Carbonare</a>
                    </h3><!-- .post-title/-->
                    <div class="post-meta">
                        <span class='meta-date'><i class='fa fa-time'></i>16 gennaio 2017</span>                                            </div><!-- .post-meta/-->

                </div><!-- .post-caption/-->
            </div><!-- article/-->
        </div>
            <div class="post-warpper">
            <div class="post-item">
                <div class="post-image"><a href="http://www.rivistamusica.com/la-didone-ritrovata-a-firenze-due-recensioni-a-confronto/" title="La Didone&#8230;ritrovata a Firenze: due recensioni a confronto" > <img src="http://www.rivistamusica.com/wp-content/uploads/2017/01/Didone-abbandonata-prova-generale-41-©-Simone-Donati-TerraProject-Contrasto-52x50.jpg" width="52" height="50" alt="La Didone&#8230;ritrovata a Firenze: due recensioni a confronto" border="0" /> </a></div><!-- .post-image/-->
                <div class="post-caption">
                    <h3 class="post-title">
                        <a href="http://www.rivistamusica.com/la-didone-ritrovata-a-firenze-due-recensioni-a-confronto/" title="La Didone&#8230;ritrovata a Firenze: due recensioni a confronto" rel="bookmark">La Didone&#8230;ritrovata a Firenze: due recensioni a confronto</a>
                    </h3><!-- .post-title/-->
                    <div class="post-meta">
                        <span class='meta-date'><i class='fa fa-time'></i>12 gennaio 2017</span>                                            </div><!-- .post-meta/-->

                </div><!-- .post-caption/-->
            </div><!-- article/-->
        </div>
            <div class="post-warpper">
            <div class="post-item">
                <div class="post-image"><a href="http://www.rivistamusica.com/la-mozart-rinasce-a-lugano-con-haitink/" title="La Mozart rinasce a Lugano con Haitink" > <img src="http://www.rivistamusica.com/wp-content/uploads/2017/01/W004_0103©Marco_Caselli_Nirmal-52x50.jpg" width="52" height="50" alt="La Mozart rinasce a Lugano con Haitink" border="0" /> </a></div><!-- .post-image/-->
                <div class="post-caption">
                    <h3 class="post-title">
                        <a href="http://www.rivistamusica.com/la-mozart-rinasce-a-lugano-con-haitink/" title="La Mozart rinasce a Lugano con Haitink" rel="bookmark">La Mozart rinasce a Lugano con Haitink</a>
                    </h3><!-- .post-title/-->
                    <div class="post-meta">
                        <span class='meta-date'><i class='fa fa-time'></i>9 gennaio 2017</span>                                            </div><!-- .post-meta/-->

                </div><!-- .post-caption/-->
            </div><!-- article/-->
        </div>
    </div>
</div><!-- .widget/--><div id="text-3" class="widget widget_text">
<div class="widget-title box-title">
<h2><b>
I NOSTRI INSERZIONISTI
</b></h2>
</div>
<div class="widget-inner video-box clearfix">
			<div class="textwidget"></div>
		</div>
</div><!-- .widget/--><div id="adrotate_widgets-12" class="widget adrotate_widgets">
<div class="widget-title box-title">
<h2><b>
RSI
</b></h2>
</div>
<div class="widget-inner video-box clearfix">
<div class="a-single a-15"><a href="http://www.rsi.ch/speciali/cultura/concerti-rsi/" target="_blank"><img src="http://www.rivistamusica.com/wp-content/uploads/2016/07/RSI_BANNER_MUSICA.jpg" /></a></div></div>
</div><!-- .widget/--><div id="adrotate_widgets-5" class="widget adrotate_widgets">
<div class="widget-title box-title">
<h2><b>
 
</b></h2>
</div>
<div class="widget-inner video-box clearfix">
<!-- Error, Ad is not available at this time due to schedule/geolocation restrictions! --></div>
</div><!-- .widget/--><div id="adrotate_widgets-17" class="widget adrotate_widgets">
<div class="widget-title box-title">
<h2><b>
Toscanini
</b></h2>
</div>
<div class="widget-inner video-box clearfix">
<div class="a-single a-24"><a href="http://www.fondazionetoscanini.it/10-concorso-internazionale-di-direzione-dorchestra-arturo-toscanini/" target="_blank"><img src="http://www.rivistamusica.com/wp-content/uploads/2017/01/toscanini-e1485848498402.gif" /></a></div></div>
</div><!-- .widget/--><div id="adrotate_widgets-15" class="widget adrotate_widgets">
<div class="widget-title box-title">
<h2><b>
Malta
</b></h2>
</div>
<div class="widget-inner video-box clearfix">
<!-- Error, Ad is not available at this time due to schedule/geolocation restrictions! --></div>
</div><!-- .widget/--><div id="adrotate_widgets-6" class="widget adrotate_widgets">
<div class="widget-title box-title">
<h2><b>
 
</b></h2>
</div>
<div class="widget-inner video-box clearfix">
<div class="a-single a-14"><a href="http://www.lingottomusica.it/" target="_blank"><img src="http://www.rivistamusica.com/wp-content/uploads/2016/07/Banner-Musica-Settembre-2016.jpg" /></a></div></div>
</div><!-- .widget/--><div id="adrotate_widgets-16" class="widget adrotate_widgets">
<div class="widget-title box-title">
<h2><b>
Traiettorie
</b></h2>
</div>
<div class="widget-inner video-box clearfix">
<!-- Error, Ad is not available at this time due to schedule/geolocation restrictions! --></div>
</div><!-- .widget/--><div id="adrotate_widgets-14" class="widget adrotate_widgets">
<div class="widget-title box-title">
<h2><b>
Daminelli
</b></h2>
</div>
<div class="widget-inner video-box clearfix">
<!-- Error, Ad is not available at this time due to schedule/geolocation restrictions! --></div>
</div><!-- .widget/--><div id="adrotate_widgets-7" class="widget adrotate_widgets">
<div class="widget-title box-title">
<h2><b>
 
</b></h2>
</div>
<div class="widget-inner video-box clearfix">
<div class="a-single a-1"><a href="http://www.cidim.it/cidim/" target="_blank"><img src="http://www.rivistamusica.com/wp-content/uploads/2016/07/hederCIDIM.jpg" /></a></div></div>
</div><!-- .widget/--><div id="adrotate_widgets-9" class="widget adrotate_widgets">
<div class="widget-title box-title">
<h2><b>
 
</b></h2>
</div>
<div class="widget-inner video-box clearfix">
<div class="a-single a-10"><a href="http://www.universalmusic.it/classica/" target="_blank"><img src="http://www.rivistamusica.com/wp-content/uploads/2016/07/universal.jpg" /></a></div></div>
</div><!-- .widget/--><div id="adrotate_widgets-10" class="widget adrotate_widgets">
<div class="widget-title box-title">
<h2><b>
 
</b></h2>
</div>
<div class="widget-inner video-box clearfix">
<div class="a-single a-11"><a href="http://www.datacompos.com/" target="_blank"><img src="http://www.rivistamusica.com/wp-content/uploads/2016/07/DATACOMPOSok.jpg" /></a></div></div>
</div><!-- .widget/--><div id="adrotate_widgets-11" class="widget adrotate_widgets">
<div class="widget-title box-title">
<h2><b>
 
</b></h2>
</div>
<div class="widget-inner video-box clearfix">
<!-- Error, Ad is not available at this time due to schedule/geolocation restrictions! --></div>
</div><!-- .widget/-->    </div>

</aside><!-- sidebar/-->

    <div class="clear"></div>
</div>
                <div class="clear"></div>
    </div><!-- #main/-->
    <div class="clear"></div>


            <footer id="footer-widgets" class="footer-widgets">
                        <div class="container col3">
                <div class="footer-col-1 widget-inner-box">
<div id="text-2" class="widget widget_text">
<div class="widget-title">
<h2>
 
</h2>
</div>
<div class="widget-inner video-box clearfix">
			<div class="textwidget"><p>Redazione:</p>
<p>Via Tonale, 60<br />
I-21100 Varese (Italy)<br />
Tel. 0039 0332 331041<br />
Fax 0039 0332 331013<br />
info@rivistamusica.com</p>
<p>Disclaimer:</p>
<p>Tutti i marchi in questo sito sono di proprietà dei rispettivi proprietari. &copy; Tutto il materiale pubblicato su rivistamusica.com è di esclusiva proprietà della società Zecchini Editore ed è coperto da Copyright internazionale.<br />
Ne è consentito l'utilizzo a patto che se ne richieda l'autorizzazione e se ne citi la fonte.</p>
</div>
		</div>
</div><!-- .footer-widget/-->
</div><!-- .footer-col-1/-->
<div class="footer-col-2 widget-inner-box">
<div id="bd-recent-posts-2" class="widget bd-recent-posts">
<div class="widget-title">
<h2>
 
</h2>
</div>
<div class="widget-inner video-box clearfix">
    <div class="post-warpper">
        <div class="post-item">
            <div class="post-image"><a href="http://www.rivistamusica.com/lassemblea-generale-icma-a-luslawice/" title="L&#8217;Assemblea generale ICMA a Luslawice" > <img src="http://www.rivistamusica.com/wp-content/uploads/2017/02/luslawice_wizualizacja-52x50.jpg" width="52" height="50" alt="L&#8217;Assemblea generale ICMA a Luslawice" border="0" /> </a></div><!-- .post-image/-->
            <div class="post-caption">
                <h3 class="post-title">
                    <a href="http://www.rivistamusica.com/lassemblea-generale-icma-a-luslawice/" title="L&#8217;Assemblea generale ICMA a Luslawice" rel="bookmark">L&#8217;Assemblea generale ICMA a Luslawice</a>
                </h3><!-- .post-title/-->
                <div class="post-meta">
                    <span class='meta-date'><i class='fa fa-time'></i>2 febbraio 2017</span>                                    </div><!-- .post-meta/-->

            </div><!-- .post-caption/-->
        </div><!-- article/-->
    </div>
        <div class="post-warpper">
        <div class="post-item">
            <div class="post-image"><a href="http://www.rivistamusica.com/la-nomina-di-mikko-franck-a-santa-cecilia/" title="La nomina di Mikko Franck a Santa Cecilia" > <img src="http://www.rivistamusica.com/wp-content/uploads/2017/02/RM_7093-52x50.jpg" width="52" height="50" alt="La nomina di Mikko Franck a Santa Cecilia" border="0" /> </a></div><!-- .post-image/-->
            <div class="post-caption">
                <h3 class="post-title">
                    <a href="http://www.rivistamusica.com/la-nomina-di-mikko-franck-a-santa-cecilia/" title="La nomina di Mikko Franck a Santa Cecilia" rel="bookmark">La nomina di Mikko Franck a Santa Cecilia</a>
                </h3><!-- .post-title/-->
                <div class="post-meta">
                    <span class='meta-date'><i class='fa fa-time'></i>1 febbraio 2017</span>                                    </div><!-- .post-meta/-->

            </div><!-- .post-caption/-->
        </div><!-- article/-->
    </div>
        <div class="post-warpper">
        <div class="post-item">
            <div class="post-image"><a href="http://www.rivistamusica.com/il-virtuosismo-riservato-di-gianluca-cascioli/" title="Il virtuosismo riservato di Gianluca Cascioli" > <img src="http://www.rivistamusica.com/wp-content/uploads/2017/01/foto-silvia-lelli7-52x50.jpg" width="52" height="50" alt="Il virtuosismo riservato di Gianluca Cascioli" border="0" /> </a></div><!-- .post-image/-->
            <div class="post-caption">
                <h3 class="post-title">
                    <a href="http://www.rivistamusica.com/il-virtuosismo-riservato-di-gianluca-cascioli/" title="Il virtuosismo riservato di Gianluca Cascioli" rel="bookmark">Il virtuosismo riservato di Gianluca Cascioli</a>
                </h3><!-- .post-title/-->
                <div class="post-meta">
                    <span class='meta-date'><i class='fa fa-time'></i>27 gennaio 2017</span>                                    </div><!-- .post-meta/-->

            </div><!-- .post-caption/-->
        </div><!-- article/-->
    </div>
        <div class="post-warpper">
        <div class="post-item">
            <div class="post-image"><a href="http://www.rivistamusica.com/il-ritorno-trionfale-di-muti-alla-scala/" title="Il ritorno trionfale di Muti alla Scala" > <img src="http://www.rivistamusica.com/wp-content/uploads/2017/01/Riccardo-Muti-e-Chicago-Symphony-Orchestra-alla-Scala-20.1.17-©-Silvia-Lelli-52x50.jpg" width="52" height="50" alt="Il ritorno trionfale di Muti alla Scala" border="0" /> </a></div><!-- .post-image/-->
            <div class="post-caption">
                <h3 class="post-title">
                    <a href="http://www.rivistamusica.com/il-ritorno-trionfale-di-muti-alla-scala/" title="Il ritorno trionfale di Muti alla Scala" rel="bookmark">Il ritorno trionfale di Muti alla Scala</a>
                </h3><!-- .post-title/-->
                <div class="post-meta">
                    <span class='meta-date'><i class='fa fa-time'></i>23 gennaio 2017</span>                                    </div><!-- .post-meta/-->

            </div><!-- .post-caption/-->
        </div><!-- article/-->
    </div>
        <div class="post-warpper">
        <div class="post-item">
            <div class="post-image"><a href="http://www.rivistamusica.com/i-vincitori-degli-international-classical-music-awards-icma-2017/" title="I vincitori degli International Classical Music Awards &#8211; ICMA 2017" > <img src="http://www.rivistamusica.com/wp-content/uploads/2017/01/icma-52x50.jpeg" width="52" height="50" alt="I vincitori degli International Classical Music Awards &#8211; ICMA 2017" border="0" /> </a></div><!-- .post-image/-->
            <div class="post-caption">
                <h3 class="post-title">
                    <a href="http://www.rivistamusica.com/i-vincitori-degli-international-classical-music-awards-icma-2017/" title="I vincitori degli International Classical Music Awards &#8211; ICMA 2017" rel="bookmark">I vincitori degli International Classical Music Awards &#8211; ICMA 2017</a>
                </h3><!-- .post-title/-->
                <div class="post-meta">
                    <span class='meta-date'><i class='fa fa-time'></i>19 gennaio 2017</span>                                    </div><!-- .post-meta/-->

            </div><!-- .post-caption/-->
        </div><!-- article/-->
    </div>
    </div>
</div><!-- .footer-widget/-->
</div><!-- .footer-col-2/-->
<div class="footer-col-3 widget-inner-box last">
<div id="tweets-widget-2" class="widget tweets">
<div class="widget-title">
<h2>
Recent Tweets
</h2>
</div>
<div class="widget-inner video-box clearfix">
                <a href="https://twitter.com/rivistamusica" class="twitter-follow-button" data-show-count="false" data-size="large">Follow @rivistamusica</a>
                <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
                <div class="clear"></div>

                <div class="bd-twitter-widget" id="tweets_tweets-widget-2">
                    <ul class="tweet_list">
                                                <li class="twitter-item">
                            <p class="twitter-text">
                                <i class="icon fa fa-twitter"></i>
                                #LuigiCorbani si dimette da &nbsp;<a href="http://twitter.com/La_Verdi" target="_blank">@La_Verdi</a>&nbsp; 
https://t.co/hwoto0ogx6                            </p>
                                                        <a href="http://twitter.com/rivistamusica/statuses/" class="jtwt_date">7 months ago </a>
                        </li>
                                                <li class="twitter-item">
                            <p class="twitter-text">
                                <i class="icon fa fa-twitter"></i>
                                La scomparsa di Alirio Diaz https://t.co/f7PtIeOBhu                            </p>
                                                        <a href="http://twitter.com/rivistamusica/statuses/" class="jtwt_date">7 months ago </a>
                        </li>
                                                <li class="twitter-item">
                            <p class="twitter-text">
                                <i class="icon fa fa-twitter"></i>
                                Presto online il nuovo sito di &nbsp;<a href="http://twitter.com/rivistamusica" target="_blank">@rivistamusica</a>&nbsp; , https://t.co/jKEvJpvR7o!
Stay tuned...                            </p>
                                                        <a href="http://twitter.com/rivistamusica/statuses/" class="jtwt_date">7 months ago </a>
                        </li>
                                                <li class="twitter-item">
                            <p class="twitter-text">
                                <i class="icon fa fa-twitter"></i>
                                &nbsp;<a href="http://twitter.com/EleonoraBuratto" target="_blank">@EleonoraBuratto</a>&nbsp; E' stato un piacere, in bocca al lupo!                            </p>
                                                        <a href="http://twitter.com/rivistamusica/statuses/" class="jtwt_date">11 months ago </a>
                        </li>
                                            </ul>
                </div>
		    </div>
</div><!-- .footer-widget/-->
</div><!-- .footer-col-3/-->
            </div>
        </footer>
    
    <footer class="footer">
        <div class="container">
            <div class="social-icons fa fa-16">
<a class="ttip" title="Facebook" href="https://www.facebook.com/rivistamusica/" target="_blank"><i class="fa fa-facebook"></i></a>
<a class="ttip" title="Twitter" href="https://twitter.com/rivistamusica" target="_blank"><i class="fa fa-twitter"></i></a>
</div><!-- .social-icons/--><span class="copyright">
© Copyright 2016 Zecchini Editore | All Rights Reserved</span>
        </div>
    </footer>
</div><!-- #wrapper/-->
    
<div class="gotop" title="Go Top"><i class="fa fa-chevron-up"></i></div>    
<!-- WP Audio player plugin v1.9.5 - https://www.tipsandtricks-hq.com/wordpress-audio-music-player-plugin-4556/ -->
    <script type="text/javascript">
        soundManager.useFlashBlock = true; // optional - if used, required flashblock.css
        soundManager.url = 'http://www.rivistamusica.com/wp-content/plugins/compact-wp-audio-player/swf/soundmanager2.swf';
        function play_mp3(flg, ids, mp3url, volume, loops)
        {
            //Check the file URL parameter value
            var pieces = mp3url.split("|");
            if (pieces.length > 1) {//We have got an .ogg file too
                mp3file = pieces[0];
                oggfile = pieces[1];
                //set the file URL to be an array with the mp3 and ogg file
                mp3url = new Array(mp3file, oggfile);
            }

            soundManager.createSound({
                id: 'btnplay_' + ids,
                volume: volume,
                url: mp3url
            });

            if (flg == 'play') {
                    soundManager.play('btnplay_' + ids, {
                    onfinish: function() {
                        if (loops == 'true') {
                            loopSound('btnplay_' + ids);
                        }
                        else {
                            document.getElementById('btnplay_' + ids).style.display = 'inline';
                            document.getElementById('btnstop_' + ids).style.display = 'none';
                        }
                    }
                });
            }
            else if (flg == 'stop') {
    //soundManager.stop('btnplay_'+ids);
                soundManager.pause('btnplay_' + ids);
            }
        }
        function show_hide(flag, ids)
        {
            if (flag == 'play') {
                document.getElementById('btnplay_' + ids).style.display = 'none';
                document.getElementById('btnstop_' + ids).style.display = 'inline';
            }
            else if (flag == 'stop') {
                document.getElementById('btnplay_' + ids).style.display = 'inline';
                document.getElementById('btnstop_' + ids).style.display = 'none';
            }
        }
        function loopSound(soundID)
        {
            window.setTimeout(function() {
                soundManager.play(soundID, {onfinish: function() {
                        loopSound(soundID);
                    }});
            }, 1);
        }
        function stop_all_tracks()
        {
            soundManager.stopAll();
            var inputs = document.getElementsByTagName("input");
            for (var i = 0; i < inputs.length; i++) {
                if (inputs[i].id.indexOf("btnplay_") == 0) {
                    inputs[i].style.display = 'inline';//Toggle the play button
                }
                if (inputs[i].id.indexOf("btnstop_") == 0) {
                    inputs[i].style.display = 'none';//Hide the stop button
                }
            }
        }
    </script>
    <script type="text/javascript">
    jQuery(document).ready(function($)
    {
        jQuery(".gallery dl.gallery-item .gallery-icon a").addClass("lightbox");
        jQuery(".gallery dl.gallery-item .gallery-icon a").attr('rel', 'lightbox_1839');
        jQuery(".gallery dl.gallery-item .gallery-icon a[href*='attachment']").removeClass("lightbox").attr('href');
    });
</script><script type='text/javascript'>
/* <![CDATA[ */
var impression_object = {"ajax_url":"http:\/\/www.rivistamusica.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.rivistamusica.com/wp-content/plugins/adrotate/library/jquery.adrotate.dyngroup.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"http:\/\/www.rivistamusica.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.rivistamusica.com/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript' src='http://www.rivistamusica.com/wp-content/themes/journal/forcemagic/extra-options/js/extra-options.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var SlimStatParams = {"ajaxurl":"http:\/\/www.rivistamusica.com\/wp-admin\/admin-ajax.php","async_tracker":"false","extensions_to_track":"pdf,doc,xls,zip","outbound_classes_rel_href_to_not_track":"noslimstat,ab-item","ci":"YTo0OntzOjEyOiJjb250ZW50X3R5cGUiO3M6NDoicG9zdCI7czo4OiJjYXRlZ29yeSI7czoxMzoiMiw1MDIsOTAwLDkwMSI7czoxMDoiY29udGVudF9pZCI7aToxODM5O3M6NjoiYXV0aG9yIjtzOjEzOiJyaXZpc3RhbXVzaWNhIjt9.25c9fe97a3e84b8e242d928cd7204961"};
/* ]]> */
</script>
<script type='text/javascript' src='http://cdn.jsdelivr.net/wp/wp-slimstat/trunk/wp-slimstat.min.js'></script>
<script type='text/javascript' src='http://www.rivistamusica.com/wp-includes/js/wp-embed.min.js'></script>
<!-- AdRotate JS -->
<script type="text/javascript">
jQuery(document).ready(function(){
if(jQuery.fn.gslider) {
	jQuery('.g-2').gslider({ groupid: 2, speed: 6000 });
	jQuery('.g-3').gslider({ groupid: 3, speed: 6000 });
	jQuery('.g-4').gslider({ groupid: 4, speed: 6000 });
}
});
</script>
<!-- /AdRotate JS -->

</body></html>