<!DOCTYPE html>
<!--[if lt IE 7 ]><html class="ie ie6" lang="it-IT"> <![endif]-->
<!--[if IE 7 ]><html class="ie ie7" lang="it-IT"> <![endif]-->
<!--[if IE 8 ]><html class="ie ie8" lang="it-IT"> <![endif]-->
<!--[if IE 9 ]><html class="ie ie9" lang="it-IT"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html lang="it-IT"> <!--<![endif]-->
<head>
<meta charset="UTF-8" />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://www.rivistamusica.com/xmlrpc.php" />
<link rel="alternate" type="application/rss+xml" title="Rivista Musica" href="http://www.rivistamusica.com/feed/" />
<link rel="alternate" type="application/atom+xml" title="Rivista Musica" href="http://www.rivistamusica.com/feed/atom/" />
<title>Il ritorno trionfale di Muti alla Scala &#8211; Rivista Musica</title>
<link rel="alternate" type="application/rss+xml" title="Rivista Musica &raquo; Feed" href="http://www.rivistamusica.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Rivista Musica &raquo; Feed dei commenti" href="http://www.rivistamusica.com/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/www.rivistamusica.com\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;if(!g||!g.fillText)return!1;switch(g.textBaseline="top",g.font="600 32px Arial",a){case"flag":return g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3;case"diversity":return g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,d=c[0]+","+c[1]+","+c[2]+","+c[3],g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e;case"simple":return g.fillText(h(55357,56835),0,0),0!==g.getImageData(16,16,1,1).data[0];case"unicode8":return g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='scap.flashblock-css'  href='http://www.rivistamusica.com/wp-content/plugins/compact-wp-audio-player/css/flashblock.css' type='text/css' media='all' />
<link rel='stylesheet' id='scap.player-css'  href='http://www.rivistamusica.com/wp-content/plugins/compact-wp-audio-player/css/player.css' type='text/css' media='all' />
<link rel='stylesheet' id='bd-opensans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C700italic%2C800italic%2C400%2C300%2C600%2C700%2C800&#038;subset=latin%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%2Clatin-ext%2Ccyrillic' type='text/css' media='all' />
<link rel='stylesheet' id='bd-oswald-css'  href='http://fonts.googleapis.com/css?family=Oswald%3A400%2C300%2C700&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='default-css'  href='http://www.rivistamusica.com/wp-content/themes/journal/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='bd-font-awesome-css'  href='http://www.rivistamusica.com/wp-content/themes/journal/fonts/font-awesome/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='bd-fontello-css'  href='http://www.rivistamusica.com/wp-content/themes/journal/fonts/fontello/css/fontello.css' type='text/css' media='all' />
<link rel='stylesheet' id='bd-lightbox-css'  href='http://www.rivistamusica.com/wp-content/themes/journal/images/lightbox/themes/default/jquery.lightbox.css' type='text/css' media='all' />
<link rel='stylesheet' id='Open+Sans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300%2C300italic%2Cregular%2Citalic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='Droid+Sans-css'  href='http://fonts.googleapis.com/css?family=Droid+Sans%3Aregular%2C700&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<script type='text/javascript' src='http://www.rivistamusica.com/wp-content/plugins/compact-wp-audio-player/js/soundmanager2-nodebug-jsmin.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var bd_script = {"post_id":"1816","ajaxurl":"http:\/\/www.rivistamusica.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.rivistamusica.com/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://www.rivistamusica.com/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='http://www.rivistamusica.com/wp-content/themes/journal/js/modernizr.js'></script>
<script type='text/javascript' src='http://www.rivistamusica.com/wp-content/themes/journal/images/lightbox/jquery.lightbox.min.js'></script>
<script type='text/javascript' src='http://www.rivistamusica.com/wp-content/themes/journal/js/jquery.flexslider-min.js'></script>
<script type='text/javascript' src='http://www.rivistamusica.com/wp-content/themes/journal/js/jquery.isotope.min.js'></script>
<script type='text/javascript' src='http://www.rivistamusica.com/wp-content/themes/journal/js/jquery.cycle.all.js'></script>
<script type='text/javascript' src='http://www.rivistamusica.com/wp-content/themes/journal/js/jquery.fitvids.js'></script>
<script type='text/javascript' src='http://www.rivistamusica.com/wp-content/themes/journal/js/jquery.easing.1.3.js'></script>
<script type='text/javascript' src='http://www.rivistamusica.com/wp-content/themes/journal/js/jquery.placeholder.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var js_local_vars = {"dropdown_goto":"Go to..."};
var bd = {"sticky_sidebar":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.rivistamusica.com/wp-content/themes/journal/js/main.js'></script>
<link rel='https://api.w.org/' href='http://www.rivistamusica.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.rivistamusica.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.rivistamusica.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.5.5" />
<link rel="canonical" href="http://www.rivistamusica.com/il-ritorno-trionfale-di-muti-alla-scala/" />
<link rel='shortlink' href='http://www.rivistamusica.com/?p=1816' />
<link rel="alternate" type="application/json+oembed" href="http://www.rivistamusica.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.rivistamusica.com%2Fil-ritorno-trionfale-di-muti-alla-scala%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.rivistamusica.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.rivistamusica.com%2Fil-ritorno-trionfale-di-muti-alla-scala%2F&#038;format=xml" />

<!-- This site is using AdRotate v3.15.4 to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 { min-width:0px; max-width:250px; }
	.b-1 { margin:0px; }
	.g-2 { margin:0px;width:100%; max-width:1058px; height:100%; max-height:1058px; }
	.g-3 { margin:0px;width:100%; max-width:1058px; height:100%; max-height:1058px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<link rel="shortcut icon" href="http://www.rivistamusica.com/wp-content/uploads/2016/07/favicon.ico" type="image/x-icon" />
<link rel="apple-touch-fa fa-precomposed" href="http://www.rivistamusica.com/wp-content/uploads/2016/07/apple-touch-icon.png" />
<link rel="apple-touch-fa fa-precomposed" sizes="114x114" href="http://www.rivistamusica.com/wp-content/uploads/2016/07/apple-touch-icon.png" />
<link rel="apple-touch-fa fa-precomposed" sizes="72x72" href="http://www.rivistamusica.com/wp-content/uploads/2016/07/apple-touch-icon.png" />
<link rel="apple-touch-fa fa-precomposed" sizes="144x144" href="http://www.rivistamusica.com/wp-content/uploads/2016/07/apple-touch-icon.png" />
<meta name="description" content="CATALANI Contemplazione STRAUSS Don Juan op. 20 CIAIKOVSKI Sinfonia n. 4 in fa op. 36 Chicago Symphony Orchestra, direttore Riccardo Muti Milano, Teatro alla Scala, 20 gennaio 2017" />
<meta name="keywords" content="Catalani,chicago symphony,contemplazione,don juan,muti,ritorno,Scala,strauss,tchaikovsky" /><meta property="og:title" content="Il ritorno trionfale di Muti alla Scala  " />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.rivistamusica.com/il-ritorno-trionfale-di-muti-alla-scala/" />
<meta property="og:site_name" content="Rivista Musica" />
<script type="text/javascript">
var bd_url = 'http://www.rivistamusica.com/wp-content/themes/journal';
</script>
<!--[if lt IE 9]><script src="http://www.rivistamusica.com/wp-content/themes/journal/js/html5.js"></script><![endif]-->
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" /><script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-75007022-44', 'auto');
  ga('send', 'pageview');

</script><style type="text/css">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</style></head>
<body class="single single-post postid-1816 single-format-standard"style=''>

<div id="wrapper" class="boxed">
                    <div class="header-topbar top top-light">
            <div class="container">

                <ul class="top-left">

                    
                    
                                            <li class="menu-area">
                            <div id="top-navigation">
                                <ul id="menu-top" class="menu"><li id="menu-item-38" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38"><a href="http://www.rivistamusica.com/chi-siamo/">Chi siamo</a></li>
<li id="menu-item-30" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-30"><a href="http://www.zecchini.com/">Zecchini Editore</a></li>
<li id="menu-item-31" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-31"><a href="http://www.zecchini.com/product/special">Il mio abbonamento</a></li>
<li id="menu-item-1171" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1171"><a href="http://www.icma-info.com">ICMA</a></li>
</ul>                            </div>
                        </li>
                    
                                    </ul>

                <ul class="top-right">
                    
                    
                                            <li class="search-area">
                            <div class="search-box">
                                <form class="search" action="http://www.rivistamusica.com/" method="get">
    <fieldset>
        <span class="text"><input name="s" id="s" type="text" value="" placeholder="Search ..." /></span>
    </fieldset>
</form>                            </div>
                        </li>
                    
                                            <li class="social-area">
                            <div class="social-header">
                                <div class="social-icons fa fa-">
<a class="tooldown" title="Facebook" href="https://www.facebook.com/rivistamusica/" target="_blank"><i class="fa fa-facebook"></i></a>
<a class="tooldown" title="Twitter" href="https://twitter.com/rivistamusica" target="_blank"><i class="fa fa-twitter"></i></a>
</div><!-- .social-icons/-->                            </div><!-- social/-->
                        </li>
                                    </ul>

            </div>
        </div><!-- .top -->
    
    <div class="header">
        <div class="container">
                        <div class="logo header-logo logo-title" style="">
                <a href='http://www.rivistamusica.com/' title='Rivista Musica' rel='home' /> 
<div class='logo-wrapper'>
<img src='http://www.rivistamusica.com/wp-content/uploads/2016/07/logo-testata-musica-300x118.jpg' alt='Rivista Musica' border='0' /> 
</div>
</a> 
            </div><!-- logo/-->

            <div class="header-adv">
<a target="_blank" href="http://www.zecchini.com/"><img width="224" height="85" border="1" src="http://www.rivistamusica.com/wp-content/uploads/2016/07/sito-zecchini-editore.jpg">
</a>
<a target="_blank" href="http://www.rivistamusica.com/i-5-stelle-di-musica/">
<img width="224" height="85" border="1" src="http://www.rivistamusica.com/wp-content/uploads/2016/07/banner-5-stelle.jpg">
</a></div><!-- .header-adv/-->
        </div>
    </div><!-- .header -->

    <div id="navigation">
        <div class="container">
            <ul id="menu-nav" class="menu">
                <li id="menu-item-7" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7"><a href="http://www.rivistamusica.com/category/attualita/">Attualità</a></li>
<li id="menu-item-8" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-8"><a href="http://www.rivistamusica.com/category/recensioni/">Recensioni</a>
<ul class="sub-menu">
	<li id="menu-item-10" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10"><a href="http://www.rivistamusica.com/category/recensioni/dischi/">Dischi</a></li>
	<li id="menu-item-9" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-9"><a href="http://www.rivistamusica.com/category/recensioni/dalla-platea/">Dalla platea</a></li>
	<li id="menu-item-11" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11"><a href="http://www.rivistamusica.com/category/recensioni/letture-musicali/">Letture musicali</a></li>
</ul>
</li>
<li id="menu-item-12" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-12"><a href="http://www.rivistamusica.com/category/rubriche/">Rubriche</a>
<ul class="sub-menu">
	<li id="menu-item-14" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14"><a href="http://www.rivistamusica.com/category/rubriche/editoriale/">Editoriale</a></li>
	<li id="menu-item-15" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15"><a href="http://www.rivistamusica.com/category/rubriche/interviste/">Interviste</a></li>
	<li id="menu-item-16" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16"><a href="http://www.rivistamusica.com/category/rubriche/la-polemica/">La polemica</a></li>
	<li id="menu-item-13" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13"><a href="http://www.rivistamusica.com/category/rubriche/approfondimenti/">Approfondimenti</a></li>
	<li id="menu-item-1222" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-1222"><a href="http://www.rivistamusica.com/i-5-stelle-di-musica/">I 5 stelle di MUSICA</a></li>
</ul>
</li>
<li id="menu-item-18" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-18"><a href="#">I numeri arretrati</a>
<ul class="sub-menu">
	<li id="menu-item-932" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-932"><a href="http://www.rivistamusica.com/indice-recensioni/">Indice Recensioni</a></li>
	<li id="menu-item-20" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20"><a href="http://www.zecchini.com/catalogo/i-numeri-arretrati">Arretrati</a></li>
</ul>
</li>
<li id="menu-item-25" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-25"><a href="http://www.zecchini.com/index.php?route=product/category&#038;path=173">Abbonamenti</a></li>
                            </ul>
        </div>
    </div><!-- #navigation -->

    <div class="breaking-news-inner">
            </div>

<div class="clear"></div>
<div id="main" class="container">
    <div class="">
    <div class="content-wrapper">
        <div class="inner">
        <ul class="breadcrumbs"><li><a class="crumbs-home-icon" itemprop="breadcrumb" href="http://www.rivistamusica.com"><i class="fa fa-home"></i></a><i class="fa fa-angle-right"></i></li> <a href="http://www.rivistamusica.com/category/recensioni/">Recensioni</a> <i class="fa fa-angle-right"></i> <a href="http://www.rivistamusica.com/category/recensioni/dalla-platea/">Dalla platea</a> <i class="fa fa-angle-right"></i> <li class="current">Il ritorno trionfale di Muti alla Scala</li></ul>                    <article class="article post-1816 post type-post status-publish format-standard has-post-thumbnail hentry category-dalla-platea category-recensioni tag-catalani tag-chicago-symphony tag-contemplazione tag-don-juan tag-muti tag-ritorno tag-scala tag-strauss tag-tchaikovsky" id="post-1816">
                                <div class="clearfix"></div>
                <h1 class="name post-title entry-title" itemprop="itemReviewed" itemscope itemtype="http://schema.org/Thing"><span itemprop="name">Il ritorno trionfale di Muti alla Scala</span></h1>
                <div class='clearfix'></div> 
                                <div class="post-entry bottom40">
                                        <p><img class="size-large wp-image-1818" src="http://www.rivistamusica.com/wp-content/uploads/2017/01/Muti20Riccardo20220cr.20Todd20Rosenberg-1024x683.jpg" alt="" width="620" height="414" srcset="http://www.rivistamusica.com/wp-content/uploads/2017/01/Muti20Riccardo20220cr.20Todd20Rosenberg-1024x683.jpg 1024w, http://www.rivistamusica.com/wp-content/uploads/2017/01/Muti20Riccardo20220cr.20Todd20Rosenberg-300x200.jpg 300w" sizes="(max-width: 620px) 100vw, 620px" /></p>
<p><strong>CATALANI </strong><em>Contemplazione </em><strong>STRAUSS </strong><em>Don Juan op. 20 </em><strong>CIAIKOVSKI </strong><em>Sinfonia n. 4 in fa op. 36 </em>Chicago Symphony Orchestra, direttore <strong>Riccardo Muti</strong></p>
<p>Milano, Teatro alla Scala, 20 gennaio 2017</p>
<p>Il ritorno di Riccardo Muti alla Scala dopo quasi 12 anni (l’ultima apparizione risale al maggio 2005, con i Wiener) era certamente un evento la cui portata storica, e anche &#8220;mondana&#8221; era testimoniata dalla presenza di vip, politici e televisioni nel foyer (ma anche colleghi, fra cui Mehta e Chailly): doveva essere una festa, e certamente lo è stata alla fine, ma molto meno all’inizio quando il Maestro, con la sensibilità che gli è propria, ha interrotto un accenno di <em>standing ovation</em> e rivolto poche, commosse parole in omaggio alle persone morte nella tragedia dell’hotel abruzzese, a loro dedicando il primo brano in programma. E poi il concerto. La Chicago Symphony è sempre la favolosa macchina sonora che gli appassionati conoscono dai dischi di Reiner e Solti (per fare i due nomi maggiormente legati al complesso americano), con ottoni lucenti e impeccabili, fiati morbidissimi e archi di raggiante compattezza; ma Muti ha saputo smorzarne taluni eccessi, conferendo loro non solo &#8212; e non tanto &#8212; una cantabilità italiana, di stampo operistico, quanto un senso della misura, del rigore classico che non può che arricchire le possibilità espressive di questi favolosi musicisti. Ciò era evidente nella <em>Quarta</em> di Ciaikovski, che evitava l’indulgere alle vertigini di sofferenza o lacerazione che costituiscono la facile soluzione per troppi interpreti che del Grande Russo banalizzano il messaggio, in realtà derivante da contrasto fra la forma e la sua lacerazione continua (se non si è Mravinskij o Bernstein, meglio lasciare perdere&#8230;): la struttura formale c’è, ben evidente, ed è quella che Muti sottolinea fin dall’inizio, sin da quel tema il cui accompagnamento sincopato racconta di un «sogno d’amor perduto», in un mondo che ancora sembra reggere agli urti del Destino. Stupenda, poi, la «Canzona» del secondo movimento (e con un oboe, Alex Klein, da applausi), che davvero trova le proprie radici, elegiache e malinconiche, nella <em>russkaja dushà</em>, nell’anima russa: e se il celebre pizzicato passa con ironia, come un formicolio sottopelle, il grande finale è trattato da Muti quasi come una partitura haydniana, in cui è &#8212; lo ripeto &#8212; proprio il rispetto della forma a esaltare il contenuto. D’altronde, la favola che le interpretazioni mutiane siano sempre uguali a loro stesse è, appunto, una favola derivante da malafede o ignoranza: tornando, poi, alla prima parte del concerto, la rara <em>Contemplazione</em> di Catalani non aveva l’afflato tragico, quasi carnale che il Maestro le aveva conferito nella sua registrazione con l’Orchestra della Scala negli anni ’90, preferendo egli ora un distacco elegiaco, con una cura dei dettagli spasmodica (e quanta <em>Wally</em>, posteriore di almeno un decennio, ci si sente!), mentre il <em>Don Juan</em>, che sembra scritto per un’orchestra del genere e per esaltarne la vitalistica esuberanza, non aveva nulla di dimostrativo, di auto-celebrativo. C’era lo Strauss giovanile, ma anche il borghese bavarese, c’era il clima meditabondo e riflessivo dell’eroe sconfitto alternato agli impeti di gioventù: il tutto con una flessibilità ritmica e agogica ben evidente ma mai esagerata, per non parlare di un finale da brividi, che dava veramente l’effetto di un sipario che malinconicamente si chiude. Il gesto di Muti assomma in sé la precisione e la chiarezza, l’energia di un trentenne con la saggezza che gli permette, talora, di stare immobile a lungo, come nella Sinfonia del <em>Nabucco</em> offerta come bis, in cui con ironia e complicità si affida interamente ai suoi musicisti, i quali, non possedendo un colore tradizionalmente &#8220;verdiano&#8221;, cercano e trovano altre strade interpretative. Una serata memorabile, che ogni amante della musica, senza stupide partigianerie, si auspica sia la prima di una serie molto lunga.</p>
<p><em>Nicola Cattò</em></p>
<p>(<span class="st">© </span>Silvia Lelli, Todd Rosenberg)</p>
                                                        </div>


                <div class="post-tags"><b> Tagged with : </b><a href="http://www.rivistamusica.com/tag/catalani/" rel="tag">Catalani</a> , <a href="http://www.rivistamusica.com/tag/chicago-symphony/" rel="tag">chicago symphony</a> , <a href="http://www.rivistamusica.com/tag/contemplazione/" rel="tag">contemplazione</a> , <a href="http://www.rivistamusica.com/tag/don-juan/" rel="tag">don juan</a> , <a href="http://www.rivistamusica.com/tag/muti/" rel="tag">muti</a> , <a href="http://www.rivistamusica.com/tag/ritorno/" rel="tag">ritorno</a> , <a href="http://www.rivistamusica.com/tag/scala/" rel="tag">Scala</a> , <a href="http://www.rivistamusica.com/tag/strauss/" rel="tag">strauss</a> , <a href="http://www.rivistamusica.com/tag/tchaikovsky/" rel="tag">tchaikovsky</a></div>

                
                    <script type="text/javascript">
        window.___gcfg = {lang: 'en-US'};
        (function(w, d, s) {
            function go(){
                var js, fjs = d.getElementsByTagName(s)[0], load = function(url, id) {
                    if (d.getElementById(id)) {return;}
                    js = d.createElement(s); js.src = url; js.id = id;
                    fjs.parentNode.insertBefore(js, fjs);
                };
                load('//connect.facebook.net/en/all.js#xfbml=1', 'fbjssdk');
                load('https://apis.google.com/js/plusone.js', 'gplus1js');
                load('//platform.twitter.com/widgets.js', 'tweetjs');
            }
            if (w.addEventListener) { w.addEventListener("load", go, false); }
            else if (w.attachEvent) { w.attachEvent("onload",go); }
        }(window, document, 'script'));
    </script>

    <div class="post-share-box">
        <h4 class="post-share-title" style="display: none">
            Share :        </h4>

                    <ul class="post-share-box-social-networks social-icons">
                                    <li class="facebook">
                        <a class="ttip" title="facebook" onClick="window.open('http://www.facebook.com/sharer.php?u=http://www.rivistamusica.com/il-ritorno-trionfale-di-muti-alla-scala/','Facebook','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="http://www.facebook.com/sharer.php?u=http://www.rivistamusica.com/il-ritorno-trionfale-di-muti-alla-scala/">
                            <i class="fa fa-facebook"></i>
                        </a>
                    </li>
                                                    <li class="twitter">
                        <a class="ttip" title="twitter" onClick="window.open('http://twitter.com/share?url=http://www.rivistamusica.com/il-ritorno-trionfale-di-muti-alla-scala/&amp;text=Il%20ritorno%20trionfale%20di%20Muti%20alla%20Scala','Twitter share','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="http://twitter.com/share?url=http://www.rivistamusica.com/il-ritorno-trionfale-di-muti-alla-scala/&amp;text=Il%20ritorno%20trionfale%20di%20Muti%20alla%20Scala">
                            <i class="fa fa-twitter"></i>
                        </a>
                    </li>
                                                                                                    <li class="google">
                        <a class="ttip" title="google" onClick="window.open('https://plus.google.com/share?url=http://www.rivistamusica.com/il-ritorno-trionfale-di-muti-alla-scala/','Google plus','width=585,height=666,left='+(screen.availWidth/2-292)+',top='+(screen.availHeight/2-333)+''); return false;" href="https://plus.google.com/share?url=http://www.rivistamusica.com/il-ritorno-trionfale-di-muti-alla-scala/">
                            <i class="fa fa-google"></i>
                        </a>
                    </li>
                                            </ul>

        
    </div><!-- .post-share/-->


                

                                        <div class="single-post-related">
            <div class="home-box-title">
                <h2>
                    <b>Related Posts</b>
                                            <div class="home-scroll-nav box-title-more">
                            <a class="prev related-re_scroll-prev" href="#"><i class="fa fa-chevron-left"></i></a>
                            <a class="nxt related-re_scroll-nxt" href="#"><i class="fa fa-chevron-right"></i></a>
                        </div>
                                    </h2>
            </div>
            <section id="related-posts">
                <div class="related-re_scroll">
                                                                        <div class="post-item">
                                <div class="post-image"><a href="http://www.rivistamusica.com/un-mozart-singolare-con-il-casals-e-carbonare/" title="Un Mozart singolare con il Casals e Carbonare" > <img src="http://www.rivistamusica.com/wp-content/uploads/2017/01/2-320x320.jpg" width="320" height="320" alt="Un Mozart singolare con il Casals e Carbonare" border="0" /> </a></div><!-- .post-image/-->
                                <div class="post-caption">
                                    <h3 class="post-title entry-title"><a href="http://www.rivistamusica.com/un-mozart-singolare-con-il-casals-e-carbonare/" title="Un Mozart singolare con il Casals e Carbonare" rel="bookmark">Un Mozart singolare con il Casals e Carbonare</a></h3><!-- .post-title/-->
                                    <div class="post-meta"><span class="meta-date updated"><i class="fa fa-clock-o"></i>16 gennaio 2017</span></div><!-- .post-meta/-->
                                    <div style="display:none" class="vcard author" itemprop="author" itemscope itemtype="http://schema.org/Person"><strong class="fn" itemprop="name"><a href="http://www.rivistamusica.com/author/rivistamusica/" title="Articoli scritti da: rivistamusica" rel="author">rivistamusica</a></strong></div>
                                </div><!-- .post-caption/-->
                            </div> <!-- .post -->
                                                    <div class="post-item">
                                <div class="post-image"><a href="http://www.rivistamusica.com/la-didone-ritrovata-a-firenze-due-recensioni-a-confronto/" title="La Didone&#8230;ritrovata a Firenze: due recensioni a confronto" > <img src="http://www.rivistamusica.com/wp-content/uploads/2017/01/Didone-abbandonata-prova-generale-41-©-Simone-Donati-TerraProject-Contrasto.jpg" width="320" height="320" alt="La Didone&#8230;ritrovata a Firenze: due recensioni a confronto" border="0" /> </a></div><!-- .post-image/-->
                                <div class="post-caption">
                                    <h3 class="post-title entry-title"><a href="http://www.rivistamusica.com/la-didone-ritrovata-a-firenze-due-recensioni-a-confronto/" title="La Didone&#8230;ritrovata a Firenze: due recensioni a confronto" rel="bookmark">La Didone&#8230;ritrovata a Firenze: due recensioni a confronto</a></h3><!-- .post-title/-->
                                    <div class="post-meta"><span class="meta-date updated"><i class="fa fa-clock-o"></i>12 gennaio 2017</span></div><!-- .post-meta/-->
                                    <div style="display:none" class="vcard author" itemprop="author" itemscope itemtype="http://schema.org/Person"><strong class="fn" itemprop="name"><a href="http://www.rivistamusica.com/author/rivistamusica/" title="Articoli scritti da: rivistamusica" rel="author">rivistamusica</a></strong></div>
                                </div><!-- .post-caption/-->
                            </div> <!-- .post -->
                                                    <div class="post-item">
                                <div class="post-image"><a href="http://www.rivistamusica.com/la-mozart-rinasce-a-lugano-con-haitink/" title="La Mozart rinasce a Lugano con Haitink" > <img src="http://www.rivistamusica.com/wp-content/uploads/2017/01/W004_0103©Marco_Caselli_Nirmal-320x320.jpg" width="320" height="320" alt="La Mozart rinasce a Lugano con Haitink" border="0" /> </a></div><!-- .post-image/-->
                                <div class="post-caption">
                                    <h3 class="post-title entry-title"><a href="http://www.rivistamusica.com/la-mozart-rinasce-a-lugano-con-haitink/" title="La Mozart rinasce a Lugano con Haitink" rel="bookmark">La Mozart rinasce a Lugano con Haitink</a></h3><!-- .post-title/-->
                                    <div class="post-meta"><span class="meta-date updated"><i class="fa fa-clock-o"></i>9 gennaio 2017</span></div><!-- .post-meta/-->
                                    <div style="display:none" class="vcard author" itemprop="author" itemscope itemtype="http://schema.org/Person"><strong class="fn" itemprop="name"><a href="http://www.rivistamusica.com/author/rivistamusica/" title="Articoli scritti da: rivistamusica" rel="author">rivistamusica</a></strong></div>
                                </div><!-- .post-caption/-->
                            </div> <!-- .post -->
                                                    <div class="post-item">
                                <div class="post-image"><a href="http://www.rivistamusica.com/il-travolgente-ciaikovski-di-jader-bignamini/" title="Il travolgente Ciaikovski di Jader Bignamini" > <img src="http://www.rivistamusica.com/wp-content/uploads/2017/01/Jader-Bignamini1giu2016@Paolo-Dalprato-320x320.jpg" width="320" height="320" alt="Il travolgente Ciaikovski di Jader Bignamini" border="0" /> </a></div><!-- .post-image/-->
                                <div class="post-caption">
                                    <h3 class="post-title entry-title"><a href="http://www.rivistamusica.com/il-travolgente-ciaikovski-di-jader-bignamini/" title="Il travolgente Ciaikovski di Jader Bignamini" rel="bookmark">Il travolgente Ciaikovski di Jader Bignamini</a></h3><!-- .post-title/-->
                                    <div class="post-meta"><span class="meta-date updated"><i class="fa fa-clock-o"></i>6 gennaio 2017</span></div><!-- .post-meta/-->
                                    <div style="display:none" class="vcard author" itemprop="author" itemscope itemtype="http://schema.org/Person"><strong class="fn" itemprop="name"><a href="http://www.rivistamusica.com/author/rivistamusica/" title="Articoli scritti da: rivistamusica" rel="author">rivistamusica</a></strong></div>
                                </div><!-- .post-caption/-->
                            </div> <!-- .post -->
                                                    <div class="post-item">
                                <div class="post-image"><a href="http://www.rivistamusica.com/strauss-in-salsa-meneghina/" title="Strauss in salsa meneghina" > <img src="http://www.rivistamusica.com/wp-content/uploads/2016/12/I-Pomeriggi-Musicali_Foto-di-Lorenza-Daverio-2-320x320.jpg" width="320" height="320" alt="Strauss in salsa meneghina" border="0" /> </a></div><!-- .post-image/-->
                                <div class="post-caption">
                                    <h3 class="post-title entry-title"><a href="http://www.rivistamusica.com/strauss-in-salsa-meneghina/" title="Strauss in salsa meneghina" rel="bookmark">Strauss in salsa meneghina</a></h3><!-- .post-title/-->
                                    <div class="post-meta"><span class="meta-date updated"><i class="fa fa-clock-o"></i>21 dicembre 2016</span></div><!-- .post-meta/-->
                                    <div style="display:none" class="vcard author" itemprop="author" itemscope itemtype="http://schema.org/Person"><strong class="fn" itemprop="name"><a href="http://www.rivistamusica.com/author/rivistamusica/" title="Articoli scritti da: rivistamusica" rel="author">rivistamusica</a></strong></div>
                                </div><!-- .post-caption/-->
                            </div> <!-- .post -->
                                                    <div class="post-item">
                                <div class="post-image"><a href="http://www.rivistamusica.com/a-cagliari-un-trovatore-cupo-e-compatto/" title="A Cagliari un Trovatore cupo e compatto" > <img src="http://www.rivistamusica.com/wp-content/uploads/2016/12/scena-prima-_G5B4816-320x320.jpg" width="320" height="320" alt="A Cagliari un Trovatore cupo e compatto" border="0" /> </a></div><!-- .post-image/-->
                                <div class="post-caption">
                                    <h3 class="post-title entry-title"><a href="http://www.rivistamusica.com/a-cagliari-un-trovatore-cupo-e-compatto/" title="A Cagliari un Trovatore cupo e compatto" rel="bookmark">A Cagliari un Trovatore cupo e compatto</a></h3><!-- .post-title/-->
                                    <div class="post-meta"><span class="meta-date updated"><i class="fa fa-clock-o"></i>21 dicembre 2016</span></div><!-- .post-meta/-->
                                    <div style="display:none" class="vcard author" itemprop="author" itemscope itemtype="http://schema.org/Person"><strong class="fn" itemprop="name"><a href="http://www.rivistamusica.com/author/rivistamusica/" title="Articoli scritti da: rivistamusica" rel="author">rivistamusica</a></strong></div>
                                </div><!-- .post-caption/-->
                            </div> <!-- .post -->
                                                <script type="text/javascript">
                            jQuery(document).ready(function(){var e=jQuery(".related-re_scroll .post-item");for(var t=0;t<e.length;t+=3){e.slice(t,t+3).wrapAll('<div class="post-items"></div>');jQuery(".related-re_scroll .post-item").show()}jQuery(function(){jQuery(".related-re_scroll").cycle({fx:"scrollHorz",easing:"swing",timeout:5555,speed:600,slideExpr:".post-items",prev:".related-re_scroll-prev",next:".related-re_scroll-nxt",pause:false})})});
                        </script>
                                    </div><!-- #related-posts -->
                <div class="clear"></div>
            </section><!-- #related-posts -->
        </div><!-- .post-related -->
                                </article>
                <div class="clear"></div>
        </div>
    </div><!-- .content-wrapper/-->
    <aside class="sidebar theia_sticky">
    <div class="theiaStickySidebar">
    <div id="ad_300_300-widget-2" class="widget ad_300_300">
<div class="widget-title box-title">
<h2><b>
Il numero in edicola
</b></h2>
</div>
<div class="widget-inner video-box clearfix">
<div class="ads300">
<div class="ads-content">
<a href="http://www.zecchini.com/musica-n-282---dicembre-2016-gennaio-2017-pdf" target="_blank"><img src="http://www.rivistamusica.com/wp-content/uploads/2016/11/COPERTINA-282-RGB-piatto-alta.jpg" /></a></div>

</div>
</div>
</div><!-- .widget/--><div id="adrotate_widgets-2" class="widget adrotate_widgets">
<div class="widget-title box-title">
<h2><b>
 
</b></h2>
</div>
<div class="widget-inner video-box clearfix">
<div class="g g-3"><div class="g-dyn a-22 c-1"><a href="http://www.zecchini.com/" target="_blank"><img src="http://www.rivistamusica.com/wp-content/uploads/2016/11/GESTO-CASANOVA.jpg" /></a></div><div class="g-dyn a-23 c-2"><a href="http://www.zecchini.com/" target="_blank"><img src="http://www.rivistamusica.com/wp-content/uploads/2016/11/MARIO-TODDE.jpg" /></a></div></div></div>
</div><!-- .widget/--><div id="bd-cate-posts-2" class="widget bd-cate-posts">
<div class="widget-title box-title">
<h2><b>
Recensioni
</b></h2>
</div>
<div class="widget-inner video-box clearfix">
        <div class="post-warpper">
            <div class="post-item">
                <div class="post-image"><a href="http://www.rivistamusica.com/il-ritorno-trionfale-di-muti-alla-scala/" title="Il ritorno trionfale di Muti alla Scala" > <img src="http://www.rivistamusica.com/wp-content/uploads/2017/01/Riccardo-Muti-e-Chicago-Symphony-Orchestra-alla-Scala-20.1.17-©-Silvia-Lelli-52x50.jpg" width="52" height="50" alt="Il ritorno trionfale di Muti alla Scala" border="0" /> </a></div><!-- .post-image/-->
                <div class="post-caption">
                    <h3 class="post-title">
                        <a href="http://www.rivistamusica.com/il-ritorno-trionfale-di-muti-alla-scala/" title="Il ritorno trionfale di Muti alla Scala" rel="bookmark">Il ritorno trionfale di Muti alla Scala</a>
                    </h3><!-- .post-title/-->
                    <div class="post-meta">
                        <span class='meta-date'><i class='fa fa-time'></i>23 gennaio 2017</span>                                            </div><!-- .post-meta/-->

                </div><!-- .post-caption/-->
            </div><!-- article/-->
        </div>
            <div class="post-warpper">
            <div class="post-item">
                <div class="post-image"><a href="http://www.rivistamusica.com/un-mozart-singolare-con-il-casals-e-carbonare/" title="Un Mozart singolare con il Casals e Carbonare" > <img src="http://www.rivistamusica.com/wp-content/uploads/2017/01/2-52x50.jpg" width="52" height="50" alt="Un Mozart singolare con il Casals e Carbonare" border="0" /> </a></div><!-- .post-image/-->
                <div class="post-caption">
                    <h3 class="post-title">
                        <a href="http://www.rivistamusica.com/un-mozart-singolare-con-il-casals-e-carbonare/" title="Un Mozart singolare con il Casals e Carbonare" rel="bookmark">Un Mozart singolare con il Casals e Carbonare</a>
                    </h3><!-- .post-title/-->
                    <div class="post-meta">
                        <span class='meta-date'><i class='fa fa-time'></i>16 gennaio 2017</span>                                            </div><!-- .post-meta/-->

                </div><!-- .post-caption/-->
            </div><!-- article/-->
        </div>
            <div class="post-warpper">
            <div class="post-item">
                <div class="post-image"><a href="http://www.rivistamusica.com/la-didone-ritrovata-a-firenze-due-recensioni-a-confronto/" title="La Didone&#8230;ritrovata a Firenze: due recensioni a confronto" > <img src="http://www.rivistamusica.com/wp-content/uploads/2017/01/Didone-abbandonata-prova-generale-41-©-Simone-Donati-TerraProject-Contrasto-52x50.jpg" width="52" height="50" alt="La Didone&#8230;ritrovata a Firenze: due recensioni a confronto" border="0" /> </a></div><!-- .post-image/-->
                <div class="post-caption">
                    <h3 class="post-title">
                        <a href="http://www.rivistamusica.com/la-didone-ritrovata-a-firenze-due-recensioni-a-confronto/" title="La Didone&#8230;ritrovata a Firenze: due recensioni a confronto" rel="bookmark">La Didone&#8230;ritrovata a Firenze: due recensioni a confronto</a>
                    </h3><!-- .post-title/-->
                    <div class="post-meta">
                        <span class='meta-date'><i class='fa fa-time'></i>12 gennaio 2017</span>                                            </div><!-- .post-meta/-->

                </div><!-- .post-caption/-->
            </div><!-- article/-->
        </div>
            <div class="post-warpper">
            <div class="post-item">
                <div class="post-image"><a href="http://www.rivistamusica.com/la-mozart-rinasce-a-lugano-con-haitink/" title="La Mozart rinasce a Lugano con Haitink" > <img src="http://www.rivistamusica.com/wp-content/uploads/2017/01/W004_0103©Marco_Caselli_Nirmal-52x50.jpg" width="52" height="50" alt="La Mozart rinasce a Lugano con Haitink" border="0" /> </a></div><!-- .post-image/-->
                <div class="post-caption">
                    <h3 class="post-title">
                        <a href="http://www.rivistamusica.com/la-mozart-rinasce-a-lugano-con-haitink/" title="La Mozart rinasce a Lugano con Haitink" rel="bookmark">La Mozart rinasce a Lugano con Haitink</a>
                    </h3><!-- .post-title/-->
                    <div class="post-meta">
                        <span class='meta-date'><i class='fa fa-time'></i>9 gennaio 2017</span>                                            </div><!-- .post-meta/-->

                </div><!-- .post-caption/-->
            </div><!-- article/-->
        </div>
            <div class="post-warpper">
            <div class="post-item">
                <div class="post-image"><a href="http://www.rivistamusica.com/il-travolgente-ciaikovski-di-jader-bignamini/" title="Il travolgente Ciaikovski di Jader Bignamini" > <img src="http://www.rivistamusica.com/wp-content/uploads/2017/01/Jader-Bignamini1giu2016@Paolo-Dalprato-52x50.jpg" width="52" height="50" alt="Il travolgente Ciaikovski di Jader Bignamini" border="0" /> </a></div><!-- .post-image/-->
                <div class="post-caption">
                    <h3 class="post-title">
                        <a href="http://www.rivistamusica.com/il-travolgente-ciaikovski-di-jader-bignamini/" title="Il travolgente Ciaikovski di Jader Bignamini" rel="bookmark">Il travolgente Ciaikovski di Jader Bignamini</a>
                    </h3><!-- .post-title/-->
                    <div class="post-meta">
                        <span class='meta-date'><i class='fa fa-time'></i>6 gennaio 2017</span>                                            </div><!-- .post-meta/-->

                </div><!-- .post-caption/-->
            </div><!-- article/-->
        </div>
    </div>
</div><!-- .widget/--><div id="text-3" class="widget widget_text">
<div class="widget-title box-title">
<h2><b>
I NOSTRI INSERZIONISTI
</b></h2>
</div>
<div class="widget-inner video-box clearfix">
			<div class="textwidget"></div>
		</div>
</div><!-- .widget/--><div id="adrotate_widgets-12" class="widget adrotate_widgets">
<div class="widget-title box-title">
<h2><b>
RSI
</b></h2>
</div>
<div class="widget-inner video-box clearfix">
<div class="a-single a-15"><a href="http://www.rsi.ch/speciali/cultura/concerti-rsi/" target="_blank"><img src="http://www.rivistamusica.com/wp-content/uploads/2016/07/RSI_BANNER_MUSICA.jpg" /></a></div></div>
</div><!-- .widget/--><div id="adrotate_widgets-5" class="widget adrotate_widgets">
<div class="widget-title box-title">
<h2><b>
 
</b></h2>
</div>
<div class="widget-inner video-box clearfix">
<!-- Error, Ad is not available at this time due to schedule/geolocation restrictions! --></div>
</div><!-- .widget/--><div id="adrotate_widgets-15" class="widget adrotate_widgets">
<div class="widget-title box-title">
<h2><b>
Malta
</b></h2>
</div>
<div class="widget-inner video-box clearfix">
<div class="a-single a-20"><a href="http://www.vallettabaroquefestival.com.mt/" target="_blank"><img src="http://www.rivistamusica.com/wp-content/uploads/2016/09/1179.-Teatru-Baroque-Advert-224x85.jpg" /></a></div></div>
</div><!-- .widget/--><div id="adrotate_widgets-6" class="widget adrotate_widgets">
<div class="widget-title box-title">
<h2><b>
 
</b></h2>
</div>
<div class="widget-inner video-box clearfix">
<div class="a-single a-14"><a href="http://www.lingottomusica.it/" target="_blank"><img src="http://www.rivistamusica.com/wp-content/uploads/2016/07/Banner-Musica-Settembre-2016.jpg" /></a></div></div>
</div><!-- .widget/--><div id="adrotate_widgets-16" class="widget adrotate_widgets">
<div class="widget-title box-title">
<h2><b>
Traiettorie
</b></h2>
</div>
<div class="widget-inner video-box clearfix">
<!-- Error, Ad is not available at this time due to schedule/geolocation restrictions! --></div>
</div><!-- .widget/--><div id="adrotate_widgets-14" class="widget adrotate_widgets">
<div class="widget-title box-title">
<h2><b>
Daminelli
</b></h2>
</div>
<div class="widget-inner video-box clearfix">
<!-- Error, Ad is not available at this time due to schedule/geolocation restrictions! --></div>
</div><!-- .widget/--><div id="adrotate_widgets-7" class="widget adrotate_widgets">
<div class="widget-title box-title">
<h2><b>
 
</b></h2>
</div>
<div class="widget-inner video-box clearfix">
<div class="a-single a-1"><a href="http://www.cidim.it/cidim/" target="_blank"><img src="http://www.rivistamusica.com/wp-content/uploads/2016/07/hederCIDIM.jpg" /></a></div></div>
</div><!-- .widget/--><div id="adrotate_widgets-9" class="widget adrotate_widgets">
<div class="widget-title box-title">
<h2><b>
 
</b></h2>
</div>
<div class="widget-inner video-box clearfix">
<div class="a-single a-10"><a href="http://www.universalmusic.it/classica/" target="_blank"><img src="http://www.rivistamusica.com/wp-content/uploads/2016/07/universal.jpg" /></a></div></div>
</div><!-- .widget/--><div id="adrotate_widgets-10" class="widget adrotate_widgets">
<div class="widget-title box-title">
<h2><b>
 
</b></h2>
</div>
<div class="widget-inner video-box clearfix">
<div class="a-single a-11"><a href="http://www.datacompos.com/" target="_blank"><img src="http://www.rivistamusica.com/wp-content/uploads/2016/07/DATACOMPOSok.jpg" /></a></div></div>
</div><!-- .widget/--><div id="adrotate_widgets-11" class="widget adrotate_widgets">
<div class="widget-title box-title">
<h2><b>
 
</b></h2>
</div>
<div class="widget-inner video-box clearfix">
<!-- Error, Ad is not available at this time due to schedule/geolocation restrictions! --></div>
</div><!-- .widget/-->    </div>

</aside><!-- sidebar/-->

    <div class="clear"></div>
</div>
                <div class="clear"></div>
    </div><!-- #main/-->
    <div class="clear"></div>


            <footer id="footer-widgets" class="footer-widgets">
                        <div class="container col3">
                <div class="footer-col-1 widget-inner-box">
<div id="text-2" class="widget widget_text">
<div class="widget-title">
<h2>
 
</h2>
</div>
<div class="widget-inner video-box clearfix">
			<div class="textwidget"><p>Redazione:</p>
<p>Via Tonale, 60<br />
I-21100 Varese (Italy)<br />
Tel. 0039 0332 331041<br />
Fax 0039 0332 331013<br />
info@rivistamusica.com</p>
<p>Disclaimer:</p>
<p>Tutti i marchi in questo sito sono di proprietà dei rispettivi proprietari. &copy; Tutto il materiale pubblicato su rivistamusica.com è di esclusiva proprietà della società Zecchini Editore ed è coperto da Copyright internazionale.<br />
Ne è consentito l'utilizzo a patto che se ne richieda l'autorizzazione e se ne citi la fonte.</p>
</div>
		</div>
</div><!-- .footer-widget/-->
</div><!-- .footer-col-1/-->
<div class="footer-col-2 widget-inner-box">
<div id="bd-recent-posts-2" class="widget bd-recent-posts">
<div class="widget-title">
<h2>
 
</h2>
</div>
<div class="widget-inner video-box clearfix">
    <div class="post-warpper">
        <div class="post-item">
            <div class="post-image"><a href="http://www.rivistamusica.com/il-ritorno-trionfale-di-muti-alla-scala/" title="Il ritorno trionfale di Muti alla Scala" > <img src="http://www.rivistamusica.com/wp-content/uploads/2017/01/Riccardo-Muti-e-Chicago-Symphony-Orchestra-alla-Scala-20.1.17-©-Silvia-Lelli-52x50.jpg" width="52" height="50" alt="Il ritorno trionfale di Muti alla Scala" border="0" /> </a></div><!-- .post-image/-->
            <div class="post-caption">
                <h3 class="post-title">
                    <a href="http://www.rivistamusica.com/il-ritorno-trionfale-di-muti-alla-scala/" title="Il ritorno trionfale di Muti alla Scala" rel="bookmark">Il ritorno trionfale di Muti alla Scala</a>
                </h3><!-- .post-title/-->
                <div class="post-meta">
                    <span class='meta-date'><i class='fa fa-time'></i>23 gennaio 2017</span>                                    </div><!-- .post-meta/-->

            </div><!-- .post-caption/-->
        </div><!-- article/-->
    </div>
        <div class="post-warpper">
        <div class="post-item">
            <div class="post-image"><a href="http://www.rivistamusica.com/i-vincitori-degli-international-classical-music-awards-icma-2017/" title="I vincitori degli International Classical Music Awards &#8211; ICMA 2017" > <img src="http://www.rivistamusica.com/wp-content/uploads/2017/01/icma-52x50.jpeg" width="52" height="50" alt="I vincitori degli International Classical Music Awards &#8211; ICMA 2017" border="0" /> </a></div><!-- .post-image/-->
            <div class="post-caption">
                <h3 class="post-title">
                    <a href="http://www.rivistamusica.com/i-vincitori-degli-international-classical-music-awards-icma-2017/" title="I vincitori degli International Classical Music Awards &#8211; ICMA 2017" rel="bookmark">I vincitori degli International Classical Music Awards &#8211; ICMA 2017</a>
                </h3><!-- .post-title/-->
                <div class="post-meta">
                    <span class='meta-date'><i class='fa fa-time'></i>19 gennaio 2017</span>                                    </div><!-- .post-meta/-->

            </div><!-- .post-caption/-->
        </div><!-- article/-->
    </div>
        <div class="post-warpper">
        <div class="post-item">
            <div class="post-image"><a href="http://www.rivistamusica.com/un-mozart-singolare-con-il-casals-e-carbonare/" title="Un Mozart singolare con il Casals e Carbonare" > <img src="http://www.rivistamusica.com/wp-content/uploads/2017/01/2-52x50.jpg" width="52" height="50" alt="Un Mozart singolare con il Casals e Carbonare" border="0" /> </a></div><!-- .post-image/-->
            <div class="post-caption">
                <h3 class="post-title">
                    <a href="http://www.rivistamusica.com/un-mozart-singolare-con-il-casals-e-carbonare/" title="Un Mozart singolare con il Casals e Carbonare" rel="bookmark">Un Mozart singolare con il Casals e Carbonare</a>
                </h3><!-- .post-title/-->
                <div class="post-meta">
                    <span class='meta-date'><i class='fa fa-time'></i>16 gennaio 2017</span>                                    </div><!-- .post-meta/-->

            </div><!-- .post-caption/-->
        </div><!-- article/-->
    </div>
        <div class="post-warpper">
        <div class="post-item">
            <div class="post-image"><a href="http://www.rivistamusica.com/roberto-de-simone-a-napoli-per-mozart/" title="Roberto de Simone a Napoli per Mozart" > <img src="http://www.rivistamusica.com/wp-content/uploads/2017/01/roberto-de-simone-52x50.jpg" width="52" height="50" alt="Roberto de Simone a Napoli per Mozart" border="0" /> </a></div><!-- .post-image/-->
            <div class="post-caption">
                <h3 class="post-title">
                    <a href="http://www.rivistamusica.com/roberto-de-simone-a-napoli-per-mozart/" title="Roberto de Simone a Napoli per Mozart" rel="bookmark">Roberto de Simone a Napoli per Mozart</a>
                </h3><!-- .post-title/-->
                <div class="post-meta">
                    <span class='meta-date'><i class='fa fa-time'></i>16 gennaio 2017</span>                                    </div><!-- .post-meta/-->

            </div><!-- .post-caption/-->
        </div><!-- article/-->
    </div>
        <div class="post-warpper">
        <div class="post-item">
            <div class="post-image"><a href="http://www.rivistamusica.com/la-didone-ritrovata-a-firenze-due-recensioni-a-confronto/" title="La Didone&#8230;ritrovata a Firenze: due recensioni a confronto" > <img src="http://www.rivistamusica.com/wp-content/uploads/2017/01/Didone-abbandonata-prova-generale-41-©-Simone-Donati-TerraProject-Contrasto-52x50.jpg" width="52" height="50" alt="La Didone&#8230;ritrovata a Firenze: due recensioni a confronto" border="0" /> </a></div><!-- .post-image/-->
            <div class="post-caption">
                <h3 class="post-title">
                    <a href="http://www.rivistamusica.com/la-didone-ritrovata-a-firenze-due-recensioni-a-confronto/" title="La Didone&#8230;ritrovata a Firenze: due recensioni a confronto" rel="bookmark">La Didone&#8230;ritrovata a Firenze: due recensioni a confronto</a>
                </h3><!-- .post-title/-->
                <div class="post-meta">
                    <span class='meta-date'><i class='fa fa-time'></i>12 gennaio 2017</span>                                    </div><!-- .post-meta/-->

            </div><!-- .post-caption/-->
        </div><!-- article/-->
    </div>
    </div>
</div><!-- .footer-widget/-->
</div><!-- .footer-col-2/-->
<div class="footer-col-3 widget-inner-box last">
<div id="tweets-widget-2" class="widget tweets">
<div class="widget-title">
<h2>
Recent Tweets
</h2>
</div>
<div class="widget-inner video-box clearfix">
                <a href="https://twitter.com/rivistamusica" class="twitter-follow-button" data-show-count="false" data-size="large">Follow @rivistamusica</a>
                <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
                <div class="clear"></div>

                <div class="bd-twitter-widget" id="tweets_tweets-widget-2">
                    <ul class="tweet_list">
                                                <li class="twitter-item">
                            <p class="twitter-text">
                                <i class="icon fa fa-twitter"></i>
                                #LuigiCorbani si dimette da &nbsp;<a href="http://twitter.com/La_Verdi" target="_blank">@La_Verdi</a>&nbsp; 
https://t.co/hwoto0ogx6                            </p>
                                                        <a href="http://twitter.com/rivistamusica/statuses/" class="jtwt_date">6 months ago </a>
                        </li>
                                                <li class="twitter-item">
                            <p class="twitter-text">
                                <i class="icon fa fa-twitter"></i>
                                La scomparsa di Alirio Diaz https://t.co/f7PtIeOBhu                            </p>
                                                        <a href="http://twitter.com/rivistamusica/statuses/" class="jtwt_date">7 months ago </a>
                        </li>
                                                <li class="twitter-item">
                            <p class="twitter-text">
                                <i class="icon fa fa-twitter"></i>
                                Presto online il nuovo sito di &nbsp;<a href="http://twitter.com/rivistamusica" target="_blank">@rivistamusica</a>&nbsp; , https://t.co/jKEvJpvR7o!
Stay tuned...                            </p>
                                                        <a href="http://twitter.com/rivistamusica/statuses/" class="jtwt_date">7 months ago </a>
                        </li>
                                                <li class="twitter-item">
                            <p class="twitter-text">
                                <i class="icon fa fa-twitter"></i>
                                &nbsp;<a href="http://twitter.com/EleonoraBuratto" target="_blank">@EleonoraBuratto</a>&nbsp; E' stato un piacere, in bocca al lupo!                            </p>
                                                        <a href="http://twitter.com/rivistamusica/statuses/" class="jtwt_date">10 months ago </a>
                        </li>
                                            </ul>
                </div>
		    </div>
</div><!-- .footer-widget/-->
</div><!-- .footer-col-3/-->
            </div>
        </footer>
    
    <footer class="footer">
        <div class="container">
            <div class="social-icons fa fa-16">
<a class="ttip" title="Facebook" href="https://www.facebook.com/rivistamusica/" target="_blank"><i class="fa fa-facebook"></i></a>
<a class="ttip" title="Twitter" href="https://twitter.com/rivistamusica" target="_blank"><i class="fa fa-twitter"></i></a>
</div><!-- .social-icons/--><span class="copyright">
© Copyright 2016 Zecchini Editore | All Rights Reserved</span>
        </div>
    </footer>
</div><!-- #wrapper/-->
    
<div class="gotop" title="Go Top"><i class="fa fa-chevron-up"></i></div>    
<!-- WP Audio player plugin v1.9.5 - https://www.tipsandtricks-hq.com/wordpress-audio-music-player-plugin-4556/ -->
    <script type="text/javascript">
        soundManager.useFlashBlock = true; // optional - if used, required flashblock.css
        soundManager.url = 'http://www.rivistamusica.com/wp-content/plugins/compact-wp-audio-player/swf/soundmanager2.swf';
        function play_mp3(flg, ids, mp3url, volume, loops)
        {
            //Check the file URL parameter value
            var pieces = mp3url.split("|");
            if (pieces.length > 1) {//We have got an .ogg file too
                mp3file = pieces[0];
                oggfile = pieces[1];
                //set the file URL to be an array with the mp3 and ogg file
                mp3url = new Array(mp3file, oggfile);
            }

            soundManager.createSound({
                id: 'btnplay_' + ids,
                volume: volume,
                url: mp3url
            });

            if (flg == 'play') {
                    soundManager.play('btnplay_' + ids, {
                    onfinish: function() {
                        if (loops == 'true') {
                            loopSound('btnplay_' + ids);
                        }
                        else {
                            document.getElementById('btnplay_' + ids).style.display = 'inline';
                            document.getElementById('btnstop_' + ids).style.display = 'none';
                        }
                    }
                });
            }
            else if (flg == 'stop') {
    //soundManager.stop('btnplay_'+ids);
                soundManager.pause('btnplay_' + ids);
            }
        }
        function show_hide(flag, ids)
        {
            if (flag == 'play') {
                document.getElementById('btnplay_' + ids).style.display = 'none';
                document.getElementById('btnstop_' + ids).style.display = 'inline';
            }
            else if (flag == 'stop') {
                document.getElementById('btnplay_' + ids).style.display = 'inline';
                document.getElementById('btnstop_' + ids).style.display = 'none';
            }
        }
        function loopSound(soundID)
        {
            window.setTimeout(function() {
                soundManager.play(soundID, {onfinish: function() {
                        loopSound(soundID);
                    }});
            }, 1);
        }
        function stop_all_tracks()
        {
            soundManager.stopAll();
            var inputs = document.getElementsByTagName("input");
            for (var i = 0; i < inputs.length; i++) {
                if (inputs[i].id.indexOf("btnplay_") == 0) {
                    inputs[i].style.display = 'inline';//Toggle the play button
                }
                if (inputs[i].id.indexOf("btnstop_") == 0) {
                    inputs[i].style.display = 'none';//Hide the stop button
                }
            }
        }
    </script>
    <script type="text/javascript">
    jQuery(document).ready(function($)
    {
        jQuery(".gallery dl.gallery-item .gallery-icon a").addClass("lightbox");
        jQuery(".gallery dl.gallery-item .gallery-icon a").attr('rel', 'lightbox_1816');
        jQuery(".gallery dl.gallery-item .gallery-icon a[href*='attachment']").removeClass("lightbox").attr('href');
    });
</script><script type='text/javascript'>
/* <![CDATA[ */
var impression_object = {"ajax_url":"http:\/\/www.rivistamusica.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.rivistamusica.com/wp-content/plugins/adrotate/library/jquery.adrotate.dyngroup.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"http:\/\/www.rivistamusica.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.rivistamusica.com/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript' src='http://www.rivistamusica.com/wp-content/themes/journal/forcemagic/extra-options/js/extra-options.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var SlimStatParams = {"ajaxurl":"http:\/\/www.rivistamusica.com\/wp-admin\/admin-ajax.php","async_tracker":"false","extensions_to_track":"pdf,doc,xls,zip","outbound_classes_rel_href_to_not_track":"noslimstat,ab-item","ci":"YTo0OntzOjEyOiJjb250ZW50X3R5cGUiO3M6NDoicG9zdCI7czo4OiJjYXRlZ29yeSI7czozNzoiNSwzLDk3LDg5MSw4OTMsODk0LDU4NCw4OTUsNTIsMTc4LDg5MiI7czoxMDoiY29udGVudF9pZCI7aToxODE2O3M6NjoiYXV0aG9yIjtzOjEzOiJyaXZpc3RhbXVzaWNhIjt9.99349d18ebe86ad0832bbc9ee1794fce"};
/* ]]> */
</script>
<script type='text/javascript' src='http://cdn.jsdelivr.net/wp/wp-slimstat/trunk/wp-slimstat.min.js'></script>
<script type='text/javascript' src='http://www.rivistamusica.com/wp-includes/js/wp-embed.min.js'></script>
<!-- AdRotate JS -->
<script type="text/javascript">
jQuery(document).ready(function(){
if(jQuery.fn.gslider) {
	jQuery('.g-2').gslider({ groupid: 2, speed: 6000 });
	jQuery('.g-3').gslider({ groupid: 3, speed: 6000 });
}
});
</script>
<!-- /AdRotate JS -->

</body></html>